﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>

<meta property="go:image" content="https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016-225x135.jpg" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Movida Salento, Puglia: su SalentoLive.com tutto per vivere al meglio la nightlife nel Salento, discoteche, locali, ristoranti, sport, news e fashion a Lecce e in tutta la Puglia." />
<meta name="keywords" content="Salento, concerti, eventi, live, spettacoli, sport, cronaca, Lecce, Maglie, Puglia, mare, locali, Taranto, Brindisi, Nardò, Galatina, Casarano, Otranto, Gallipoli, Francavilla, Ostuni, mercatino, annunci, meteo, previsioni del tempo, notizie, omaggi, sms, musica, comuni, promozioni, cinema, pubblicità, alberghi, discoteche, spiagge, pub" />
<meta name="revisit-after" content="1 days">
<meta name="Language" content="it">
<meta name="Copyright" content="SalentoLive.com ©2012-2013">
<meta name="Classification" content="Salento">
<title>
Notte della Taranta, al via il festival itinerante &#8211; SalentoLive.com &#8211; Concerti, eventi, disco, sport, news dal Salento</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.salentolive.com/feed/atom/" />
<link rel="pingback" href="https://www.salentolive.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.salentolive.com/favicon.ico" />
<link href="/wp-content/themes/newstoday-full/css/Reset.css" rel="stylesheet" type="text/css" />
<link href="/wp-content/themes/newstoday-full/style.css" rel="stylesheet" type="text/css" />
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.salentolive.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/'; var theChampRegRedirectionUrl = 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/'; </script>
				<script> var theChampFBKey = '293159150256', theChampVerified = 0; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = ''; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampFBKey = '293159150256', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Inserisci un commento', theChampScTabLabels = {"wordpress":"Commenti (0)","fb":"Commenti da Facebook (<fb:comments-count href=https:\/\/www.salentolive.com\/2019\/08\/notte-della-taranta-al-via-il-festival-itinerante\/><\/fb:comments-count>)","googleplus":"Commenti da G+","disqus":"Commenti da Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-36113663-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="SalentoLive.com - Concerti, eventi, disco, sport, news dal Salento &raquo; Notte della Taranta, al via il festival itinerante Feed dei commenti" href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/feed/" />
<meta property="og:image" content="https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016-207x147.jpg"/><link rel='stylesheet' id='cudazi-scroll-to-top-style-css'  href='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/css/widget.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.salentolive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salentolive.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.salentolive.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.39.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-red-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/skins/twotone_red_black.css?ver=2.1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/js/widget.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","bookingajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","ui_css":"https:\/\/www.salentolive.com\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"1","tickets_save":"Save Ticket","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"],"dayNamesShort":["Lun","Mar","Mer","Gio","Ven","Sab","Dom"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/www.salentolive.com\/wp-content\/plugins\/nextgen-gallery\/","callback":"https:\/\/www.salentolive.com\/index.php?callback=ngg-ajax","loading":"caricamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salentolive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salentolive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mercatino del Gusto, a Maglie si celebra la «Reputazione» della Puglia' href='https://www.salentolive.com/2019/07/mercatino-del-gusto-a-maglie-si-celebra-la-reputazione-della-puglia/' />
<meta name="generator" content="WordPress 3.4.1, fitted with the WordPress Mobile Pack 1.2.5" />
<link rel='canonical' href='https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/' />
<link rel='shortlink' href='https://www.salentolive.com/?p=98465' />
<!-- <meta name="NextGEN" version="1.9.6" /> -->
<link rel="stylesheet" href="https://www.salentolive.com/wp-content/plugins/wptap/css/switch-thems.css" type="text/css" media="screen" />
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 960px; max-width:100%; }

/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 800px; }
/* Vertical Submenu Width */
#megaMenu.megaMenuVertical ul.megaMenu li.ss-nav-menu-mega.ss-nav-menu-item-depth-0 ul.sub-menu-1{ width: 40px; max-width: 40px; }	
</style>
<!-- end UberMenu CSS -->
		
			<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery-ui.min.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.cookie.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.fancybox-1.3.1.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/FrontPage.js" ></script>
<link rel="canonical" href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/" />
<!-- Generated by Revive Adserver 3.0.2 -->
<script type='text/javascript' src='https://www.salentolive.com/adserver/www/delivery/spcjs.php?id=3'></script>
</head>
<body>

<!--Start SKIN-->
<style type="text/css">
#main-menu {
		background-color:#2888BF;
		background-repeat:repeat;
		}
}
#footer2 {
		border-top-color:#2888BF;	
	}
</style><!--End SKIN-->

<!-- Begin Top Bar -->
<div id="header">
  <div id="headerpages">
    <div id="WrapperMenu">
      <div id="WrapperMenuPatern">
        <div id="someunknownrapper">
          <div class="someunknownrapperl">
            <div id="headernavigation1">
              <ul>
                <div id="topMenu" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.salentolive.com/pubblicita/" >Pubblicità</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.salentolive.com/contattaci/" >Contattaci</a></li>
<li id="menu-item-67123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67123"><a href="https://www.salentolive.com/social-salentolive/" >Social</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5920"><a title="HelpDesk Assistenza" target="_blank" href="https://www.salentolive.com/assistenza" >HelpDesk Assistenza</a></li>
<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a title="La nightlife salentina gratis via sms sul tuo telefonino" target="_blank" href="http://www.smslive.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.smslive.net']);">SMSLive.net</a></li>
<li id="menu-item-35477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a title="Tutto il gusto pugliese raccolto per voi!" target="_blank" href="http://www.tipicodipuglia.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.tipicodipuglia.com']);">TipicodiPuglia</a></li>
</ul></div>              </ul>
            </div>
          </div>
          <div class="someunknownrapperr"> <a href="https://www.salentolive.com/feed/rss/"> <img src="/wp-content/themes/newstoday-full/images/rss.png" alt="Feed" class="someunknownrapperrimg" /></a> <a target="_blank" href="feed/rss/">Prendi i nostri Feed Rss</a>
	</div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
    <div class="wrapper1"> 

<script type='text/javascript'><!--// <![CDATA[
    /* [id6] SalentoLive.com - 970x90 */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=eb01a89'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=6&amp;n=eb01a89' /></a></noscript>

      <!-- Begin Header Bar | Mettere prima di questo la pubblicita -->
      <div id="headerwrappermiddle">
        <div class="wrapper1"> <a style="float: left;" href="https://www.salentolive.com/"> <img src="https://www.salentolive.com/wp-content/uploads/2012/09/logo.jpg" border="0" alt="" /></a>
          <div id="theheaderight">
            <div class="bigsearch">
              <div class="searchr">
                <form id="searchform" action="https://www.salentolive.com">
                  <input type="text" name="s" value="Ricerca su SalentoLive.com..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                  <input type="image" src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/space.gif" />
                </form>
              </div>
            </div>
            <div class="headerbookmark">
              <div class="headerbookmark1"> <a href="https://instagram.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/instagram.png" alt="Segui SalentoLive.com su Instagram" width="21px"  height="21px" alt="" /></a> </div>
              <div class="headerbookmark1"> <a href="https://www.pinterest.com/salentolive/" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/pinterest.png" alt="Segui SalentoLive.com su Pinterest" width="21px"  height="21px" alt="" /></a> </div>
                                          <div class="headerbookmark1"> <a href="https://twitter.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/twitter.png" alt="Segui SalentoLive.com su Twitter" width="21px"  height="21px" alt="" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="https://www.facebook.com/salentolivepuntocom" target="_blank"> <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/facebook.png" alt="Segui SalentoLive.com su Facebook" width="21px"  height="21px" /></a> </div>
                                                                    </div>
            <div class="clr"> </div>
            <div id="adsense-468">
<script type='text/javascript'><!--// <![CDATA[
    /* [id11] SalentoLive.com - 728x90 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=36d69fd'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=11&amp;n=36d69fd' /></a></noscript>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div id="headline">
    <div class="headerticker">
      <div id="news">
        <div class="news_title">  <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/headline.png" alt="Arrow"/> </div>
        <div class="news_content"> 
          <!-- News Start -->
          <div id="ticker-area">
            <ul>
                 <li><a href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/" rel="bookmark" title="Permanent Link: Notte della Taranta, al via il festival itinerante">Notte della Taranta, al via il festival itinerante</a></li>    <li><a href="https://www.salentolive.com/2019/07/mercatino-del-gusto-a-maglie-si-celebra-la-reputazione-della-puglia/" rel="bookmark" title="Permanent Link: Mercatino del Gusto, a Maglie si celebra la «Reputazione» della Puglia ">Mercatino del Gusto, a Maglie si celebra la «Reputazione» della Puglia </a></li>    <li><a href="https://www.salentolive.com/2019/07/approdi-sonori-sergio-cammariere-live-a-castro-marina/" rel="bookmark" title="Permanent Link: Approdi Sonori, Sergio Cammariere live a Castro Marina">Approdi Sonori, Sergio Cammariere live a Castro Marina</a></li>    <li><a href="https://www.salentolive.com/2019/07/lecce-pizza-village-larte-della-pizza-salentina-e-napoletana-in-piazza-mazzini/" rel="bookmark" title="Permanent Link: Lecce Pizza Village, l’arte della pizza salentina e napoletana in Piazza Mazzini">Lecce Pizza Village, l’arte della pizza salentina e napoletana in Piazza Mazzini</a></li>    <li><a href="https://www.salentolive.com/2019/07/rocknroll-party-gli-anni-50-protagonisti-a-erchie/" rel="bookmark" title="Permanent Link: Rock&#039;n&#039;Roll Party, gli anni &#039;50 protagonisti a Erchie ">Rock&#039;n&#039;Roll Party, gli anni &#039;50 protagonisti a Erchie </a></li>             </ul>
          </div>
          <!-- end news --> 
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
  <div class="clear"></div>
  <div id="main-menu" class="menu-custom">
    <div class="center-cap">
      <ul>
        <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive wpmega-preset-tt-red megaMenuHorizontal megaMenuOnHover wpmega-nojs megaCenterMenubar megaClear"><ul id="megaUber" class="megaMenu" data-theme-location="second"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/eventi/" ><span class="wpmega-link-title">Eventi</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Concerti</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Diplomatico-e-il-collettivo-Ninco-Nanco.jpg&#038;h=70&#038;w=90' alt='Diplomatico e il collettivo Ninco Nanco in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>01/08/2019 | ore 18:30</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/diplomatico-e-il-collettivo-ninco-nanco-in-concerto-gallipoli-cotriero/"  title="Diplomatico e il collettivo Ninco Nanco in concerto">Diplomatico e il collettivo Ninco Nanco in concerto</a></b>
    </div>
    
<div>
      Gallipoli, Cotriero
    </div>

  </div>
</div> </div></li><li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Teatro</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/I-Teatri-della-Cupa-2019.jpg&#038;h=70&#038;w=90' alt='I teatri della Cupa'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>01/08/2019 | ore 18:30</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/i-teatri-della-cupa-novoli-centro-storico/"  title="I teatri della Cupa">I teatri della Cupa</a></b>
    </div>
    
<div>
      Novoli, Centro Storico
    </div>

  </div>
</div> </div></li><li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Disco</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/08/benny-benassi.jpg&#038;h=70&#038;w=90' alt='Special guest Benny Benassi'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>01/08/2019 | ore 23:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/special-guest-benny-benassi-gallipoli-praja-5/"  title="Special guest Benny Benassi">Special guest Benny Benassi</a></b>
    </div>
    
<div>
      Gallipoli, Praja
    </div>

  </div>
</div> </div></li><li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sagre</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2015/09/Giuliano-Palma-2015.jpg&#038;h=70&#038;w=90' alt='Birra e Sound con Giuliano Palma &amp; Band in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>01/08/2019 | ore 21:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/birra-e-sound-con-sud-sound-system-bag-a-riddim-band-in-concerto-leverano-area-mercatale/"  title="Birra e Sound con Giuliano Palma &amp; Band in concerto">Birra e Sound con Giuliano Palma &amp; Band in concerto</a></b>
    </div>
    
<div>
      Leverano, Area Mercatale
    </div>

  </div>
</div> </div></li></ul>
</li><li id="menu-item-8305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/livenews/" ><span class="wpmega-link-title">LiveNews</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-8303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">LiveNews</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/" >Notte della Taranta, al via il festival itinerante</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2014/10/Sergio-Cammariere-2014.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/approdi-sonori-sergio-cammariere-live-a-castro-marina/" >Approdi Sonori, Sergio Cammariere live a Castro Marina</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-8304" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Anteprima</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Steve-Aoki.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/05/steve-aoki-ritorna-a-gallipoli-appuntamento-per-la-notte-di-ferragosto/" >Steve Aoki ritorna a Gallipoli, appuntamento per la notte di Ferragosto</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/04/Elisa.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/04/elisa-e-gue-pequeno-i-primi-ospiti-annunciati-della-notte-della-taranta/" >Elisa e Gué Pequeno i primi ospiti annunciati della Notte della Taranta</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/magazine/" ><span class="wpmega-link-title">Magazine</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Magazine</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/05/Mercatino-del-Gusto-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/mercatino-del-gusto-a-maglie-si-celebra-la-reputazione-della-puglia/" >Mercatino del Gusto, a Maglie si celebra la «Reputazione» della Puglia </a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Lecce-Pizza-Village-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/lecce-pizza-village-larte-della-pizza-salentina-e-napoletana-in-piazza-mazzini/" >Lecce Pizza Village, l’arte della pizza salentina e napoletana in Piazza Mazzini</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sapori</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2015/11/AgroGePaCiok-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/11/a-lecce-fiere-tornano-le-olimpiadi-del-gusto-firmate-agrogepaciok/" >A Lecce Fiere tornano le «Olimpiadi del gusto» firmate Agrogepaciok</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Mercatino-del-Gusto-20121.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/07/mercatino-del-gusto-per-5-giorni-maglie-capitale-della-cultura-enogastronomica/" >Mercatino del Gusto, per 5 giorni Maglie capitale della cultura enogastronomica</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6329" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Rubriche</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6144" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/cinema-la-programmazione-nelle-sale-salentine/" ><span class="wpmega-link-title">Cinema</span></a></li><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/oroscopo/" ><span class="wpmega-link-title">Oroscopo</span></a></li><li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/meteo/" ><span class="wpmega-link-title">Meteo</span></a></li><li id="menu-item-6331" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://www.salentolive.com/category/salentolivetv/" ><span class="wpmega-link-title">SalentoLiveTV</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/sport/" ><span class="wpmega-link-title">Sport</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5990" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sport</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/03/Tennis-Andrisani-31032013.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/reina-soisbault-cup-a-maglie-il-top-del-tennis-femminile-under-18/" >Reina Soisbault Cup, a Maglie il top del tennis femminile Under 18</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/WSK-Series-2012.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/03/motori-terzo-appuntamento-della-wsk-super-master-series-a-muro-leccese/" >Motori, terzo appuntamento della WSK Super Master Series a Muro Leccese</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/fuori-porta/" ><span class="wpmega-link-title">Fuori Porta</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Fuori Porta</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/José-James.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/locus-festival-si-parte-con-un-weekend-ad-alta-intensita/" >Locus Festival, si parte con un weekend ad alta intensità</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/MAHMOOD-Locus-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/mahmood-ospite-speciale-del-locus-festival-2019/" >Mahmood ospite speciale del Locus Festival 2019</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Viaggi</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/04/Rock-in-Roma-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/" >Rock in Roma 2019, tutto sul festival rock della Capitale</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/Londra-Winter-Wonderland-2.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/10/natale-2018-i-migliori-mercatini-natalizi-in-italia-ed-europa/" >Natale 2018, i migliori mercatini natalizi in Italia ed Europa</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Locali</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Consigliati</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Cornetti-crema.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/03/cornetti-caldi-a-mezzanotte-tutti-gli-indirizzi-in-salento/" >Cornetti Caldi a Mezzanotte: tutti gli indirizzi in Salento</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/05.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/03/farmacia-balboa/" >Farmacia Balboa</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Per categoria</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Cocktail Bar</span></a></li><li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Discoteche</span></a></li><li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Music Pub</span></a></li><li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Ristoranti</span></a></li>	</ul>
</li></ul>
</li></ul></div>      </ul>
    </div>
    
    <!--end: right--> 
  </div>
</div>
<div id="under-menu" class="menu-custom">
  <div class="menu-eventi-container"><ul id="menu-eventi" class="menu"><li id="menu-item-35478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35478"><a title="Acquista subito la tua prevendita!" href="https://www.salentolive.com/ticket/" ><b>Prevendite &#038; Tickets</b></a></li>
<li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6401"><a href="https://www.salentolive.com/eventi/segnala-un-evento/" ><b><font color="#FF0000">Segnala un evento</font></b></a></li>
<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6154"><a href="https://www.salentolive.com/eventi/categorie/arte-mostre/" >Arte</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-78"><a href="https://www.salentolive.com/eventi/categorie/cabaret/" >Cabaret</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-77"><a href="https://www.salentolive.com/eventi/categorie/concerti/" >Concerti</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-12019"><a href="https://www.salentolive.com/eventi/categorie/dance-hall/" >Dancehall</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6826"><a href="https://www.salentolive.com/eventi/categorie/disconight/" >Disco</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6823"><a href="https://www.salentolive.com/eventi/categorie/djset/" >Djset</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-79"><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" >Sagre &#8211; Gusto</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-76"><a href="https://www.salentolive.com/eventi/categorie/teatro/" >Teatro</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8840"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
</ul></div></div>
<div class="wrapper">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5451300675900399";
/* SalentoLive.com - 728x15 Link */
google_ad_slot = "1002506838";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- Begin Right Column -->
<div id="sidebar">
  <div class="padding">
  <div class="widgetcontainer clearfix">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id8] SalentoLive.com - 300x250 */
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=8aaebeb'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=8&n=8aaebeb' /></a></noscript>  </div>
    <div id="primary" class="asidebar main-asidebar sidebar">
      <ul class="xoxo">
        <li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Primopiano</h3></div><div class="widgetcontent"><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016-300x150.jpg" class="attachment-business-news wp-post-image" alt="notte-della-taranta-2016" title="notte-della-taranta-2016" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/">Notte della Taranta, al via il festival itinerante</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/07/approdi-sonori-sergio-cammariere-live-a-castro-marina/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2014/10/Sergio-Cammariere-2014-300x150.jpg" class="attachment-business-news wp-post-image" alt="Sergio Cammariere 2014" title="Sergio Cammariere 2014" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/07/approdi-sonori-sergio-cammariere-live-a-castro-marina/">Approdi Sonori, Sergio Cammariere live a Castro Marina</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/07/rocknroll-party-gli-anni-50-protagonisti-a-erchie/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2013/07/Rock-n-Roll-Party-2012-pubblico-300x150.jpg" class="attachment-business-news wp-post-image" alt="Rock n Roll Party 2012 pubblico" title="Rock n Roll Party 2012 pubblico" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/07/rocknroll-party-gli-anni-50-protagonisti-a-erchie/">Rock&#8217;n'Roll Party, gli anni &#8217;50 protagonisti a Erchie</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div></div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Appuntamenti nel Salento</h3></div><div class="widgetcontent">			<div class="textwidget"><div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/04/Queemose.jpg&#038;h=70&#038;w=90' alt='Miinuetto &amp; Queemose liveset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 17:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/miinuetto-queemose-liveset-porto-selvaggio-fico-dindia/"  title="Miinuetto &amp; Queemose liveset">Miinuetto &amp; Queemose liveset</a></b>
    </div>
<div>
      Porto Selvaggio, Fico d&#8217;India
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/11/djset.jpg&#038;h=70&#038;w=90' alt='Tom&amp;Clap djset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 18:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/tomclap-djset-marina-di-andrano-puja/"  title="Tom&amp;Clap djset">Tom&amp;Clap djset</a></b>
    </div>
<div>
      Marina di Andrano, Puja
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Diplomatico-e-il-collettivo-Ninco-Nanco.jpg&#038;h=70&#038;w=90' alt='Diplomatico e il collettivo Ninco Nanco in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 18:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/diplomatico-e-il-collettivo-ninco-nanco-in-concerto-gallipoli-cotriero/"  title="Diplomatico e il collettivo Ninco Nanco in concerto">Diplomatico e il collettivo Ninco Nanco in concerto</a></b>
    </div>
<div>
      Gallipoli, Cotriero
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/I-Teatri-della-Cupa-2019.jpg&#038;h=70&#038;w=90' alt='I teatri della Cupa'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 18:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/i-teatri-della-cupa-novoli-centro-storico/"  title="I teatri della Cupa">I teatri della Cupa</a></b>
    </div>
<div>
      Novoli, Centro Storico
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Qualcosa-da-selvaggiamente-sprecare-elena-rosa-marcello-sambati.jpg&#038;h=70&#038;w=90' alt='Qualcosa da selvaggiamente sprecare'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 19:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/qualcosa-da-selvaggiamente-sprecare-lecce-parco-archeologico-di-rudiae/"  title="Qualcosa da selvaggiamente sprecare">Qualcosa da selvaggiamente sprecare</a></b>
    </div>
<div>
      Lecce, Parco Archeologico di Rudiae
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/01/Ombrass.jpg&#038;h=70&#038;w=90' alt='Ombrass in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 20:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/ombrass-in-concerto-porto-selvaggio-moremi/"  title="Ombrass in concerto">Ombrass in concerto</a></b>
    </div>
<div>
      Porto Selvaggio, MoreMì
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/12/Beirut-World-Beat-Duo.jpg&#038;h=70&#038;w=90' alt='Beirut World Beat djset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 20:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/beirut-world-beat-djset-secli-laboratorio-rurale-luna/"  title="Beirut World Beat djset">Beirut World Beat djset</a></b>
    </div>
<div>
      Seclì, Laboratorio Rurale Luna
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2015/06/Clab.jpg&#038;h=70&#038;w=90' alt='Clab in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/08/2019 | ore 20:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/clab-in-concerto-lecce-caffe-astoria/"  title="Clab in concerto">Clab in concerto</a></b>
    </div>
<div>
      Lecce, Caffè Astoria
    </div>
</p></div>
</div>
</div>
		</div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Biglietteria online</h3></div><div class="widgetcontent">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" width="300">
<tr>
<td align="center">
		<a href="https://www.salentolive.com/ticket/"><br />
		<img border="0" src="https://www.salentolive.com/wp-content/uploads/prevendite-top.gif" width="300" height="74"></a></td>
</tr>
<tr>
<td>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Max-Gazzè-2019.jpg&#038;h=70&#038;w=90' alt='Max Gazzè in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>10/08/2019 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/max-gazze-in-concerto-alessano-campo-sportivo/"  title="Max Gazzè in concerto">Max Gazzè in concerto</a></b>
    </div>
<div>
      Alessano, Campo Sportivo
    </div>
</p></div>
</div>
</td>
</tr>
</table>
</div>
		</div></li>      </ul>
    </div>    
    <!-- #primary -->    
  </div>
</div>
<!-- End Right Column -->
<div class="breadcrumbed"> Tu sei qui: <a href="https://www.salentolive.com/" title="">
  Home  </a>
    <span> »
  Notte della Taranta, al via il festival itinerante  </span> </div>
<!-- Begin Left Column -->
<div id="uscolumnsingle">
      <div class="1wrapperst">
    <div class="2wrappernd">
      <div class="uscontinue">
        <div id="post-98465" class="post">
          <div class="ptitle">
            Notte della Taranta, al via il festival itinerante          </div>
          <div class="meta_author">Inserito da <a href="https://www.salentolive.com/author/admin/" title="Visualizza tutti i post di admin">
            admin            </a> il 
            1 ago 2019            | Nella categoria 
            <a href="https://www.salentolive.com/category/livenews/" title="Visualizza tutti gli articoli in LiveNews" rel="category tag">LiveNews</a>, <a href="https://www.salentolive.com/category/primopiano/" title="Visualizza tutti gli articoli in Primopiano" rel="category tag">Primopiano</a>            | Ci sono <a href="#comments">
            0 Commenti            </a> </div>
          <div id="mycontent">
            <div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/', 'Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
<p><br/><img class="alignleft size-thumbnail wp-image-73980" title="notte-della-taranta-2016" src="https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016-225x135.jpg" alt="" width="225" height="135" />Inizia da Corigliano d’Otranto,come di consueto, il 3 agosto il <a href="https://www.salentolive.com/tag/festival/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with festival">festival</a> itinerante de “La <a href="https://www.salentolive.com/tag/notte-della-taranta/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with notte della taranta">Notte della Taranta</a>”, giunto quest’anno alla sua 22ma edizione. É la cultura popolare d’Italia la protagonista del festival 2019 con 14 regioni italiane rappresentate, 100 ore di live show, 400 musicisti coinvolti, 53 concerti, cinema, teatro, danza, percorsi di <a href="https://www.salentolive.com/tag/gusto/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with gusto">gusto</a> e mostre per raccontare la vivacità artistica e culturale che esalta l’identità dei territori e l’immagine autentica del nostro Paese. 20 notti da vivere nei centri storici della penisola salentina in un viaggio alla scoperta del profondo, ramificato e straordinario palinsesto di beni culturali immateriali di Sicilia, Sardegna, Abruzzo, Umbria, Emilia Romagna, Lazio, Campania, Calabria, Liguria, Trentino Alto Adige, Basilicata, Toscana, Marche e Puglia.</p>
<p>Si parte, dunque, sabato 3 agosto da Corigliano d’Otranto, il 4 agosto nuova tappa del festival a Galatone, e poi Nardò, Sogliano Cavour, Ugento, Acaya, Cursi, Calimera, Zollino, Cutrofiano, Alessano, <a href="https://www.salentolive.com/tag/lecce/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with lecce">Lecce</a>, Torrepaduli, Carpignano Salentino, Galatina, Castrignano de Greci, Soleto, Martignano, Sternatia, Martano. 12 sezioni guideranno il pubblico nel viaggio tra suoni, colori, arte e musica del Festival diretto da Luigi Chiriatti: Concerti Ragnatela, Concerti Altra Tela, Pizzica in scena, Laboratori di pizzica e tamburello, Teatro Altra Tela, Borgo Racconta, Alberi di Canto, Libri, Cinema, Mostre, Il Cibo della Taranta, Fuori Festival.</p>
<p>3 gli incontri speciali con Vittorio Sgarbi, Eugenio Finardi e Giovanna Marini. Il critico d’arte sarà il 5 agosto a Nardò per una lectio magistralis su “Eredità greco-bizantina nella cultura europea” mentre il cantautore e ricercatore milanese sarà il 20 agosto a Martignano per un approfondimento sul tema “Dalla canzone politica alla musica popolare e d’autore”. Anteprima nella sezione cinema del festival con la proiezione l’11 agosto a Zollino del docufilm A Sud della Musica, la voce libera di Giovanna Marini, regia di Giandomenico Curi, prodotto da Meditfilm in collaborazione con l’Archivio audiovisivo del movimento operaio e democratico. Girate tra <a href="https://www.salentolive.com/tag/roma/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with roma">Roma</a> e il Salento le sequenze ripercorrono i viaggi di Giovanna Marini nella penisola salentina.<span id="more-98465"><br><br />
<script type="text/javascript"><!-- google_ad_client = "ca-pub-5451300675900399"; /* SalentoLive 600x80 */ google_ad_slot = "1325959631"; google_ad_width = 600; google_ad_height = 80; //-->
</script><br />
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p align="center">
<b><a href="https://www.salentolive.com/pubblicita/" ><br>Per la tua pubblicità su SalentoLive.com</a></b>
</p>
<p></span>I Concerti Ragnatela sono l’essenza cult del Festival. La pizzica, dalle radici forti e capillari, ricostruisce anno dopo anno la sua onda sonora esplorando nuovi linguaggi. Dal 3 al 22 agosto la sezione Concerti Ragnatela del Festival proporrà un percorso sonoro e danzante con i migliori gruppi di riproposta nel panorama della musica popolare d’Italia. Dal Salento l’ambasciatrice ufficiale della pizzica nel mondo, l’Orchestra Popolare La Notte della Taranta, sarà protagonista di 3 concerti a Corigliano d’Otranto, Lecce e Cutrofiano. 19 tappe con le migliori formazioni di riproposta popolare: 30 anni di Alla Bua in un concerto speciale con l’Orchestra del Sole il 7 agosto a Ugento, e gli attesi gruppi: Antonio Castrignanò che incontra Sona Jobarteh, CGS Canzoniere Grecanico Salentino (World Music Awards 2018), Nidi d’Arac, Antonio Amato Ensemble, Enza Pagliara e Banda di Monteroni, Officina Zoè, Mascarimirì, Scazzacatarante, Aia Noa, Cardiamundi, Alessandra Caiulo &#8211; Koinè, Li Strittuli, Cardisanti, Calanti, Aria Corte, Criamu, Stella Grande, Accademia Folk, Kamafei, Nui Nisciunu, Fonarà, Li Strittuli, Cardisanti, Argalìo. Dalla Puglia: Cantori di Francavilla Fontana e Jazzabanna, Mandatari, Mimmo Epifani, Pizzicati Int’Allù Core. Dalla Campania: Settebocche. Dall’Abruzzo: Orchestra del Saltarello. Dall’Umbria: Lucilla Galeazzi. Ospiti dei Concerti Ragnatela anche Pino Ingrosso, Enzo Petrachi, l’Orchestra dei giovani studenti del Liceo Da Vinci di <a href="https://www.salentolive.com/tag/maglie/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with maglie">Maglie</a>, Nuova Compagnia di Canto Popolare e dalla Grecia Armonia Greca.</p>
<p>La bellezza immateriale dell’Italia, sonora e danzante, è protagonista nella sezione Concerti Altra Tela. Una narrazione che è mescolanza tra tradizione e modernità con Otello Profazio dalla Calabria (Premio Tenco alla carriera nel 2018), Filippo Gambetta Trio dalla Liguria, Roberto Castello dalla Toscana, Unavantaluna dalla Sicilia, Accipiter dalla Basilicata, Luigi Cinque dalle Marche, Mamuthones e Issohadores dalla Sardegna, Dahlìa dal Lazio, Coro Mondine di Novi dall’Emilia Romagna, Peppe Barra dalla Campania, Ninfa Giannuzzi (dalla Puglia), Maschlmusig dal Trentino Alto Adige, Alfio Antico dalla Sicilia, Tarantolati Rotanti dalla Basilicata, Banda della Ricetta dal Lazio e La Vestesène dalla Puglia.<br />
A sessant’anni dall’indagine sul tarantismo salentino, il Festival omaggia Ernesto De Martino con la mostra “La mitica estate del 1959”. Un viaggio fotografico e documentaristico che ripercorre il lavoro svolto dall’équipe dell’antropologo tra Nardò, Galatina e <a href="https://www.salentolive.com/tag/muro-leccese/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with muro leccese">Muro Leccese</a>. Immagini sulla relazione tra la musica e il trattamento del disagio e della sofferenza, la musica e gli stati modificati di coscienza in contesti rituali e cerimoniali, la musica e l’esperienza religiosa. Realizzata da Kurumuny in collaborazione con il Polo Bibliomuseale di Lecce, la mostra potrà essere visitata nelle tappe di Lecce, Galatina e Sternatia. E dopo il successo di visitatori dello scorso anno il Festival torna ad ospitare la mostra Menadi Danzanti, l’esposizione delle immagini vascolari, dei reperti musicali e delle fonti scritte che fanno rivivere l’antica arte delle Muse facendo conoscere l’importanza che la mousikè technè, intesa come unione di suoni, canto, danza e recitazione, aveva nel mondo antico.<br />
Con Pizzica in scena il Corpo di Ballo Notte della Taranta protagonista dal 2016 della danza popolare contemporanea proporrà 6 interventi inediti creati per lo scenario naturale all’aperto nel cuore delle città. Per la prima volta la pizzica sarà proposta in Piazza Duomo a Lecce il 14 agosto. La scena della piazza barocca dominata dal Duomo e dal campanile ospiterà lo spettacolo di danza dove il ritmo ossessivo del tamburello e la sua riproposta sono contenuto e forma della ricerca di una purezza originaria che si svela nella bellezza del luogo. Il debutto di Pizzica in scena sarà a Corigliano d’Otranto il 3 agosto sulle terrazze del Castello de Monti. I balconi e le finestre di piazza Salandra a Nardò il 5 agosto ospiteranno i danzatori in una performance innovativa tra luci e specchi che riflettono l’incanto dei monumenti. Terrazze e balconi saranno lo scenario della danza anche a Calimera il 10 agosto, Alessano il 13 agosto a Galatina il 17 agosto. Pizzica in scena è un mosaico di immagini, visioni, racconti, saperi per sollecitare un rapporto aperto alla conoscenza e al confronto, anche con un pubblico consapevole, sensibile alla ricerca dei diversi linguaggi espressivi.</p>
<p>Il Festival nel 2019 propone 8 laboratori di pizzica e tamburello aperti al pubblico e ai turisti nelle tappe di Corigliano d’Otranto, Acaya, Galatone, Ugento, Alessano, Carpignano, Galatina e Martano. Si tratta di workshop ospitati nei castelli, nei monumenti e tra le corti delle città ospitanti affidati ai danzatori e ai musicisti professionisti de La Notte della Taranta. Nelle notti itineranti del Festival i borghi antichi sveleranno la loro bellezza nella sezione Borgo Racconta con un appuntamento speciale il 14 agosto a Cerrate (Lecce): in collaborazione con il FAI i visitatori potranno ammirare l’Abbazia di Cerrate splendido esempio di architettura romanica pugliese impreziosita da importanti affreschi che ne fanno un unicum nel mondo bizantino. Tra i più importanti centri monastici dell’Italia meridionale con scriptorium e biblioteca, poi centro di produzione agricola specializzato nella lavorazione delle olive, oggi dopo un complesso restauro che ha permesso di riaprire al culto la Chiesa di Santa Maria di Cerrate, il bene è affidato al FAI che curerà la visita guidata per i visitatori del Festival. Si tratta di una ‘lectio magistralis’ dedicata, volta ad approfondire, anche tramite il racconto di curiosità, gli importanti lavori di restauro che hanno interessato l’Abbazia prima della sua apertura al pubblico, con particolare riferimento agli affreschi presenti all’interno della chiesa e nella Casa del Massaro. Nello specifico, sarà a cura della società ‘Restauri del Sole’ e della restauratrice dott.ssa Maria Buongiorno che ha curato gli interventi.</p>
<p>Saranno due i turni di visita, su prenotazione, da 50 partecipanti massimo ciascuno, il primo alle h. 19:30 e il secondo alle h. 20:30.</p>
<p style="text-align: center;">
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Argalio e Orchestra Popolare'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-mimmo-epifani-barbers-e-criamu-corigliano-dotranto-piazza-vittoria/"  title="Festival Notte della Taranta con Argalio e Orchestra Popolare">Festival Notte della Taranta con Argalio e Orchestra Popolare</a></b>
    </div>
<div>
      Corigliano d&#8217;Otranto, Piazza Vittoria
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Scazzacatarante e Orchestra della Cupa'/>
  </div>
<div style="display: table-cell">
<div>
      <i>04/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-scazzacatarante-e-orchestra-della-cupa-galatone-piazza-s-sebastiano/"  title="Festival Notte della Taranta con Scazzacatarante e Orchestra della Cupa">Festival Notte della Taranta con Scazzacatarante e Orchestra della Cupa</a></b>
    </div>
<div>
      Galatone, Piazza S.Sebastiano
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Aia Noa e Canzoniere Grecanico Salentino'/>
  </div>
<div style="display: table-cell">
<div>
      <i>05/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-aia-noa-e-canzoniere-grecanico-salentino-nardo-piazza-salandra/"  title="Festival Notte della Taranta con Aia Noa e Canzoniere Grecanico Salentino">Festival Notte della Taranta con Aia Noa e Canzoniere Grecanico Salentino</a></b>
    </div>
<div>
      Nardò, Piazza Salandra
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Kardiamundi e I Mandatari'/>
  </div>
<div style="display: table-cell">
<div>
      <i>06/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-kardiamundi-e-i-mandatari-sogliano-cavour-villa-comunale/"  title="Festival Notte della Taranta con Kardiamundi e I Mandatari">Festival Notte della Taranta con Kardiamundi e I Mandatari</a></b>
    </div>
<div>
      Sogliano Cavour, Villa Comunale
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Alla Bua e Orchestra del Sole'/>
  </div>
<div style="display: table-cell">
<div>
      <i>07/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-alla-bua-e-orchestra-del-sole-ugento-piazza-san-vincenzo/"  title="Festival Notte della Taranta con Alla Bua e Orchestra del Sole">Festival Notte della Taranta con Alla Bua e Orchestra del Sole</a></b>
    </div>
<div>
      Ugento, Piazza San Vincenzo
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Pino Ingrosso e Accademia Folk'/>
  </div>
<div style="display: table-cell">
<div>
      <i>08/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-pino-ingrosso-e-accademia-folk-vernole-castello-dellacaya/"  title="Festival Notte della Taranta con Pino Ingrosso e Accademia Folk">Festival Notte della Taranta con Pino Ingrosso e Accademia Folk</a></b>
    </div>
<div>
      Vernole, Castello dell&#8217;Acaya
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Koine e Mimmo Epifani'/>
  </div>
<div style="display: table-cell">
<div>
      <i>09/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-koine-e-mimmo-epifani-cursi-piazza-pio-xii/"  title="Festival Notte della Taranta con Koine e Mimmo Epifani">Festival Notte della Taranta con Koine e Mimmo Epifani</a></b>
    </div>
<div>
      Cursi, Piazza Pio XII
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Sette Bocche e Antonio Amato Ensemble'/>
  </div>
<div style="display: table-cell">
<div>
      <i>10/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-sette-bocche-e-antonio-amato-ensemble-calimera-piazza-del-sole/"  title="Festival Notte della Taranta con Sette Bocche e Antonio Amato Ensemble">Festival Notte della Taranta con Sette Bocche e Antonio Amato Ensemble</a></b>
    </div>
<div>
      Calimera, Piazza del Sole
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Orchestra Popolare del Saltarello e Li Strittuli'/>
  </div>
<div style="display: table-cell">
<div>
      <i>11/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-orchestra-popolare-del-saltarello-e-li-strittuli-zollino-villa-comunale/"  title="Festival Notte della Taranta con Orchestra Popolare del Saltarello e Li Strittuli">Festival Notte della Taranta con Orchestra Popolare del Saltarello e Li Strittuli</a></b>
    </div>
<div>
      Zollino, Villa Comunale
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Cardisanti e Orchestra Popolare'/>
  </div>
<div style="display: table-cell">
<div>
      <i>12/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-cardisanti-e-orchestra-popolare-cutrofiano-piazza-municipio/"  title="Festival Notte della Taranta con Cardisanti e Orchestra Popolare">Festival Notte della Taranta con Cardisanti e Orchestra Popolare</a></b>
    </div>
<div>
      Cutrofiano, Piazza Municipio
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con I Calanti e Officina Zoe&#039;'/>
  </div>
<div style="display: table-cell">
<div>
      <i>13/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-i-calanti-e-officina-zoe-alessano-piazza-don-tonino-bello/"  title="Festival Notte della Taranta con I Calanti e Officina Zoe&#039;">Festival Notte della Taranta con I Calanti e Officina Zoe&#039;</a></b>
    </div>
<div>
      Alessano, Piazza Don Tonino Bello
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Enzo Petrachi &amp; Folkorchestra e Orchestra Popolare'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-enzo-petrachi-folkorchestra-antonio-castrignano-e-fanfare-ciocarlia-lecce-piazza-libertini/"  title="Festival Notte della Taranta con Enzo Petrachi &amp; Folkorchestra e Orchestra Popolare">Festival Notte della Taranta con Enzo Petrachi &amp; Folkorchestra e Orchestra Popolare</a></b>
    </div>
<div>
      Lecce, Piazza Libertini
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Aria Corte e Criamu'/>
  </div>
<div style="display: table-cell">
<div>
      <i>16/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-aria-corte-e-criamu-carpignano-salentino-piazza-duca-daosta/"  title="Festival Notte della Taranta con Aria Corte e Criamu">Festival Notte della Taranta con Aria Corte e Criamu</a></b>
    </div>
<div>
      Carpignano Salentino, Piazza Duca D&#8217;Aosta
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Antonio Castrignanò e Sona Jobarteh'/>
  </div>
<div style="display: table-cell">
<div>
      <i>17/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-antonio-castrignano-e-sona-jobarteh-galatina-piazza-dante/"  title="Festival Notte della Taranta con Antonio Castrignanò e Sona Jobarteh">Festival Notte della Taranta con Antonio Castrignanò e Sona Jobarteh</a></b>
    </div>
<div>
      Galatina, Piazza Dante
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Armonia Greca e Pizzicati int&#039;allu Core'/>
  </div>
<div style="display: table-cell">
<div>
      <i>18/08/2019 | ore 20:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-armonia-greca-e-pizzicati-intallu-core-castrignano-dei-greci-giardini-unicef-aylan-kurdi/"  title="Festival Notte della Taranta con Armonia Greca e Pizzicati int&#039;allu Core">Festival Notte della Taranta con Armonia Greca e Pizzicati int&#039;allu Core</a></b>
    </div>
<div>
      Castrignano dei Greci, Giardini Unicef Aylan Kurdi
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Nidi d&#039;arca e Stella Grande'/>
  </div>
<div style="display: table-cell">
<div>
      <i>19/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-nidi-darca-e-stella-grande-soleto-largo-osanna/"  title="Festival Notte della Taranta con Nidi d&#039;arca e Stella Grande">Festival Notte della Taranta con Nidi d&#039;arca e Stella Grande</a></b>
    </div>
<div>
      Soleto, Largo Osanna
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Nui Nisciunu, Kamafei e Dahlia'/>
  </div>
<div style="display: table-cell">
<div>
      <i>20/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-nui-nisciunu-kamafei-e-dahlia-martignano-piazza-della-repubblica/"  title="Festival Notte della Taranta con Nui Nisciunu, Kamafei e Dahlia">Festival Notte della Taranta con Nui Nisciunu, Kamafei e Dahlia</a></b>
    </div>
<div>
      Martignano, Piazza della Repubblica
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Fonarà e Nuova Compagnia di Canto Popolare'/>
  </div>
<div style="display: table-cell">
<div>
      <i>21/08/2019 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-fonara-e-nuova-compagnia-di-canto-popolare-sternatia-piazza-umberto-i/"  title="Festival Notte della Taranta con Fonarà e Nuova Compagnia di Canto Popolare">Festival Notte della Taranta con Fonarà e Nuova Compagnia di Canto Popolare</a></b>
    </div>
<div>
      Sternatia, Piazza Umberto I
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Notte-della-Taranta-2013-Taranto.jpg&#038;h=70&#038;w=90' alt='Festival Notte della Taranta con Lucilla Galeazzi e Mascarimirì'/>
  </div>
<div style="display: table-cell">
<div>
      <i>22/08/2019 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/festival-notte-della-taranta-con-lucilla-galeazzi-e-mascarimiri-martano-largo-s-sofia/"  title="Festival Notte della Taranta con Lucilla Galeazzi e Mascarimirì">Festival Notte della Taranta con Lucilla Galeazzi e Mascarimirì</a></b>
    </div>
<div>
      Martano, Largo S.Sofia
    </div>
</p></div>
</div>
<h3>Ti potrebbe anche interessare:</h3>
<ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0">
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/04/artisti-per-il-si-al-gondar-il-grido-dei-notriv-a-difesa-del-nostro-mare/"  ><img alt="Artisti per il SI, al Gondar il grido dei NoTriv a difesa del nostro mare" src="https://www.salentolive.com/wp-content/uploads/2012/10/Cesare-dellAnna-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/04/artisti-per-il-si-al-gondar-il-grido-dei-notriv-a-difesa-del-nostro-mare/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Artisti per il SI, al Gondar il grido dei NoTriv a difesa del nostro mare</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/11/cabaret-live-show-i-comici-di-zelig-per-la-lotta-contro-il-cancro/"  ><img alt="Cabaret Live Show, i comici di Zelig per la lotta contro il cancro" src="https://www.salentolive.com/wp-content/uploads/2016/11/Scemifreddi-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/11/cabaret-live-show-i-comici-di-zelig-per-la-lotta-contro-il-cancro/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Cabaret Live Show, i comici di Zelig per la lotta contro il cancro</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/08/festival-itinerante-notte-della-taranta-parte-la-marcia-verso-il-concertone/"  ><img alt="Festival Itinerante Notte della Taranta, la lunga marcia verso il Concertone" src="https://www.salentolive.com/wp-content/uploads/2017/08/Notte-della-Taranta-2016-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/08/festival-itinerante-notte-della-taranta-parte-la-marcia-verso-il-concertone/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Festival Itinerante Notte della Taranta, la lunga marcia verso il Concertone</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/03/levante-e-il-suo-caos-in-teatro-al-politeama-greco-di-lecce/"  ><img alt="Levante e il suo «Caos in Teatro» al Politeama Greco di Lecce" src="https://www.salentolive.com/wp-content/uploads/2018/03/Levante-Caos-in-Teatro-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/03/levante-e-il-suo-caos-in-teatro-al-politeama-greco-di-lecce/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Levante e il suo «Caos in Teatro» al Politeama Greco di Lecce</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/"  ><img alt="Rock in Roma 2019, tutto sul festival rock della Capitale" src="https://www.salentolive.com/wp-content/uploads/2019/04/Rock-in-Roma-2019-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Rock in Roma 2019, tutto sul festival rock della Capitale</span></a></li>
</ul>
<div style="clear: both"></div>
<p><br/>
<div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&#038;title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/', 'Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
          </div>
          <div class="clear"> </div>
        </div>
                                                        <div class="box post-rel">
          <div class="content">
            <div class="subcols"> <a name="comments"></a>
              <!-- You can start editing here. -->
<div class="comments-box"> <a name="comments" id="comments"></a>
      
  <!-- If comments are open, but there are no comments. -->  
        <div id="respond">
    <h2>Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/notte-della-taranta-al-via-il-festival-itinerante/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a>      </small> </div>
        <p>You must be <a href="https://www.salentolive.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F">Login</a> to post comment.</p>
      </div>
  </div>
              <div class="clear"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="clear"> </div>
</div>
<div class="clr"> </div>
<!-- End Main Body -->
</div>
<div class="FooterWrapper">
<div id="footerabc">
  <div class="boxabc">
    <div id="footered">
      <div id="fanother">
        <div class="ftag">
          <a href='https://www.salentolive.com/tag/lecce/' class='tag-link-25' title='363 argomenti' style='font-size: 11pt;'>lecce</a>
<a href='https://www.salentolive.com/tag/videoclip/' class='tag-link-84' title='162 argomenti' style='font-size: 10.110169491525pt;'>videoclip</a>
<a href='https://www.salentolive.com/tag/salentolivetv-2/' class='tag-link-329' title='159 argomenti' style='font-size: 10.084745762712pt;'>salentolivetv</a>
<a href='https://www.salentolive.com/tag/gallipoli/' class='tag-link-147' title='134 argomenti' style='font-size: 9.9067796610169pt;'>gallipoli</a>
<a href='https://www.salentolive.com/tag/bari/' class='tag-link-59' title='89 argomenti' style='font-size: 9.4491525423729pt;'>Bari</a>
<a href='https://www.salentolive.com/tag/parco-gondar/' class='tag-link-1075' title='78 argomenti' style='font-size: 9.3220338983051pt;'>parco gondar</a>
<a href='https://www.salentolive.com/tag/trepuzzi/' class='tag-link-237' title='65 argomenti' style='font-size: 9.1186440677966pt;'>trepuzzi</a>
<a href='https://www.salentolive.com/tag/maglie/' class='tag-link-15' title='57 argomenti' style='font-size: 8.9661016949153pt;'>maglie</a>
<a href='https://www.salentolive.com/tag/brindisi/' class='tag-link-364' title='57 argomenti' style='font-size: 8.9661016949153pt;'>brindisi</a>
<a href='https://www.salentolive.com/tag/officine-cantelmo/' class='tag-link-245' title='50 argomenti' style='font-size: 8.8389830508475pt;'>officine cantelmo</a>
<a href='https://www.salentolive.com/tag/otranto/' class='tag-link-33' title='46 argomenti' style='font-size: 8.7372881355932pt;'>otranto</a>
<a href='https://www.salentolive.com/tag/livello-118/' class='tag-link-236' title='45 argomenti' style='font-size: 8.7118644067797pt;'>livello 11/8</a>
<a href='https://www.salentolive.com/tag/enogastronomia/' class='tag-link-458' title='42 argomenti' style='font-size: 8.635593220339pt;'>enogastronomia</a>
<a href='https://www.salentolive.com/tag/taranto/' class='tag-link-392' title='41 argomenti' style='font-size: 8.6101694915254pt;'>taranto</a>
<a href='https://www.salentolive.com/tag/cutrofiano/' class='tag-link-104' title='39 argomenti' style='font-size: 8.5593220338983pt;'>cutrofiano</a>
<a href='https://www.salentolive.com/tag/boomdabash/' class='tag-link-190' title='37 argomenti' style='font-size: 8.5084745762712pt;'>boomdabash</a>
<a href='https://www.salentolive.com/tag/sud-sound-system/' class='tag-link-267' title='37 argomenti' style='font-size: 8.5084745762712pt;'>Sud Sound System</a>
<a href='https://www.salentolive.com/tag/modugno/' class='tag-link-213' title='35 argomenti' style='font-size: 8.4576271186441pt;'>modugno</a>
<a href='https://www.salentolive.com/tag/motori/' class='tag-link-688' title='35 argomenti' style='font-size: 8.4576271186441pt;'>motori</a>
<a href='https://www.salentolive.com/tag/teatro-politeama-greco/' class='tag-link-519' title='32 argomenti' style='font-size: 8.3559322033898pt;'>teatro politeama greco</a>
<a href='https://www.salentolive.com/tag/locorotondo/' class='tag-link-673' title='30 argomenti' style='font-size: 8.2796610169492pt;'>locorotondo</a>
<a href='https://www.salentolive.com/tag/jackn-jill/' class='tag-link-112' title='25 argomenti' style='font-size: 8.0762711864407pt;'>jack'n jill</a>
<a href='https://www.salentolive.com/tag/demode/' class='tag-link-442' title='24 argomenti' style='font-size: 8.0508474576271pt;'>demodè</a>
<a href='https://www.salentolive.com/tag/dopolavoro/' class='tag-link-2104' title='24 argomenti' style='font-size: 8.0508474576271pt;'>dopolavoro</a>
<a href='https://www.salentolive.com/tag/cinema/' class='tag-link-804' title='24 argomenti' style='font-size: 8.0508474576271pt;'>cinema</a>
<a href='https://www.salentolive.com/tag/apres-la-classe/' class='tag-link-616' title='24 argomenti' style='font-size: 8.0508474576271pt;'>apres la classe</a>
<a href='https://www.salentolive.com/tag/torre-regina-giovanna/' class='tag-link-1298' title='24 argomenti' style='font-size: 8.0508474576271pt;'>torre regina giovanna</a>
<a href='https://www.salentolive.com/tag/guagnano/' class='tag-link-493' title='23 argomenti' style='font-size: 8pt;'>guagnano</a>        </div>
       <div class="clear"></div>
      </div>      
      <div class="footer-wrap">
        <div id="fsidebar">
          <div class="widget"><ul><h3>Login con Facebook</h3><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div><div style="clear:both"></div><div>Attenzione: per accedere con Facebook è necessario che il tuo browser abbia disattivato il blocco popup</div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/"><div class="widget"><ul><h3>Condividi sui social</h3><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante&url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F&title=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante https%3A%2F%2Fwww.salentolive.com%2F2019%2F08%2Fnotte-della-taranta-al-via-il-festival-itinerante%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/08/notte-della-taranta-al-via-il-festival-itinerante/', 'Notte%20della%20Taranta%2C%20al%20via%20il%20festival%20itinerante', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>SalentoLive.com</h3>			<div class="textwidget"><p><a href="https://www.salentolive.com/pubblicita" >Pubblicità su SalentoLive</a><br />
<a href="https://www.salentolive.com/contattaci" >Contatta SalentoLive</a><br />
<a target="_blank" href="https://www.salentolive.com/assistenza">HelpDesk Assistenza<br />
<a href="https://www.facebook.com/pages/SalentoLivecom/179608240992" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);" target="_blank">SalentoLive su Facebook</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>Il network</h3>			<div class="textwidget"><p><a target="_blank" href="http://www.salenticket.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salenticket.it']);">SalenTicket</a><br />
<a target="_blank" href="http://www.tipicodipuglia.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.tipicodipuglia.com']);">TipicodiPuglia.com</a><br />
<a target="_blank" href="https://www.salentolive.com/" >SalentoLive.COM</a><br />
<a target="_blank" href="http://www.smslive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.smslive.net']);">SMSLive.net</a></p>
<p><a target="_blank" href="http://www.salentolive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.net']);">SalentoLive.NET</a><br />
<a target="_blank" href="http://www.salentolive.eu/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.eu']);">SalentoLive.EU</a><br />
<a target="_blank" href="http://www.salento-live.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.it']);">Salento-Live.IT</a><br />
<a target="_blank" href="http://www.salento-live.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.com']);">Salento-Live.COM</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

<div class="clear"></div>
</div>
<div id="footer">
  <div class="wrapper2">
    <div id="footer2">
      <div class="footer2a">
        <ul>
          <div id="fotnav" class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-8306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8306"><a href="https://www.salentolive.com/category/livenews/" >LiveNews</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6280"><a href="https://www.salentolive.com/category/magazine/" >Magazine</a></li>
<li id="menu-item-10502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10502"><a href="https://www.salentolive.com/category/fuori-porta/" >Fuori Porta</a></li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://www.salentolive.com/eventi/" >Eventi</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="https://www.salentolive.com/category/sport/" >Sport</a></li>
<li id="menu-item-33398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33398"><a href="https://www.salentolive.com/privacy-policy/" >Privacy Policy</a></li>
</ul></div>        </ul>
        <div class="clear"></div>
        SalentoLive.com - Il portale della nightlife salentina | Su SalentoLive.com trovi tutti gli eventi in programma a Lecce, Brindisi, Taranto e Bari         <div class="clear"></div>
      </div>      
      <div class="footer2b"> <a href="#" border="0" alt="" /></a> </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
		<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
		<div id="now_pc"><h3><a href="https://www.salentolive.com?wptap_view=mobile" target="_self"></a></h3></div>	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.salentolive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.11.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie 
clicca su Maggiori info. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salentolive.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori info</a>
				</div>
			</div><script type="text/javascript">
$(document).ready(function(){
  var currentPosition = 1;
  var slideWidth = 370;
  var slides = $('.slide');
  var numberOfSlides = slides.length;

  // Remove scrollbar in JS
  $('#slidesContainer').css('overflow', 'hidden');

  // Wrap all .slides with #slideInner div
  slides
    .wrapAll('<div id="slideInner"></div>')
    // Float left to display horizontally, readjust .slides width
	.css({
      'float' : 'left',
      'width' : slideWidth
    });

  // Set #slideInner width equal to total width of all slides
  $('#slideInner').css('width', slideWidth * numberOfSlides);

  // Insert controls in the DOM
  $('#slideshow')
    .prepend('<span class="control" id="leftControl">Muoviti a sinistra</span>')
    .append('<span class="control" id="rightControl">Muoviti a destra</span>');

  // Hide left arrow control on first load
  manageControls(currentPosition);

  // Create event listeners for .controls clicks
  $('.control')
    .bind('click', function(){
    // Determine new position
	currentPosition = ($(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
    
	// Hide / show controls
    manageControls(currentPosition);
    // Move slideInner using margin-left
    $('#slideInner').animate({
      'marginLeft' : slideWidth*(-currentPosition)
    });
  });

  // manageControls: Hides and Shows controls depending on currentPosition
  function manageControls(position){
    // Hide left arrow if position is first slide
	if(position==0){ $('#leftControl').hide() } else{ $('#leftControl').show() }
	// Hide right arrow if position is last slide
    if(position==numberOfSlides-1){ $('#rightControl').hide() } else{ $('#rightControl').show() }
  }	
});
</script>
</body></html>