﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>

<meta property="go:image" content="https://www.salentolive.com/wp-content/uploads/2018/09/Giovanni-Paisiello-Festival-2018-225x135.jpg" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Movida Salento, Puglia: su SalentoLive.com tutto per vivere al meglio la nightlife nel Salento, discoteche, locali, ristoranti, sport, news e fashion a Lecce e in tutta la Puglia." />
<meta name="keywords" content="Salento, concerti, eventi, live, spettacoli, sport, cronaca, Lecce, Maglie, Puglia, mare, locali, Taranto, Brindisi, Nardò, Galatina, Casarano, Otranto, Gallipoli, Francavilla, Ostuni, mercatino, annunci, meteo, previsioni del tempo, notizie, omaggi, sms, musica, comuni, promozioni, cinema, pubblicità, alberghi, discoteche, spiagge, pub" />
<meta name="revisit-after" content="1 days">
<meta name="Language" content="it">
<meta name="Copyright" content="SalentoLive.com ©2012-2013">
<meta name="Classification" content="Salento">
<title>
Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione &#8211; SalentoLive.com &#8211; Concerti, eventi, disco, sport, news dal Salento</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.salentolive.com/feed/atom/" />
<link rel="pingback" href="https://www.salentolive.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.salentolive.com/favicon.ico" />
<link href="/wp-content/themes/newstoday-full/css/Reset.css" rel="stylesheet" type="text/css" />
<link href="/wp-content/themes/newstoday-full/style.css" rel="stylesheet" type="text/css" />
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.salentolive.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/'; var theChampRegRedirectionUrl = 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/'; </script>
				<script> var theChampFBKey = '293159150256', theChampVerified = 0; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = ''; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampFBKey = '293159150256', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Inserisci un commento', theChampScTabLabels = {"wordpress":"Commenti (0)","fb":"Commenti da Facebook (<fb:comments-count href=https:\/\/www.salentolive.com\/2018\/09\/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione\/><\/fb:comments-count>)","googleplus":"Commenti da G+","disqus":"Commenti da Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-36113663-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="SalentoLive.com - Concerti, eventi, disco, sport, news dal Salento &raquo; Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione Feed dei commenti" href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/feed/" />
<meta property="og:image" content="https://www.salentolive.com/wp-content/uploads/2018/09/Giovanni-Paisiello-Festival-2018-207x147.jpg"/><link rel='stylesheet' id='cudazi-scroll-to-top-style-css'  href='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/css/widget.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.salentolive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salentolive.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.salentolive.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.39.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-red-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/skins/twotone_red_black.css?ver=2.1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/js/widget.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","bookingajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","ui_css":"https:\/\/www.salentolive.com\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"1","tickets_save":"Save Ticket","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"],"dayNamesShort":["Lun","Mar","Mer","Gio","Ven","Sab","Dom"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/www.salentolive.com\/wp-content\/plugins\/nextgen-gallery\/","callback":"https:\/\/www.salentolive.com\/index.php?callback=ngg-ajax","loading":"caricamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salentolive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salentolive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salento International Film Festival, a Tricase la 15ma edizione' href='https://www.salentolive.com/2018/08/salento-international-film-festival-a-tricase-la-15ma-edizione/' />
<meta name="generator" content="WordPress 3.4.1, fitted with the WordPress Mobile Pack 1.2.5" />
<link rel='canonical' href='https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/' />
<link rel='shortlink' href='https://www.salentolive.com/?p=88116' />
<!-- <meta name="NextGEN" version="1.9.6" /> -->
<link rel="stylesheet" href="https://www.salentolive.com/wp-content/plugins/wptap/css/switch-thems.css" type="text/css" media="screen" />
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 960px; max-width:100%; }

/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 800px; }
/* Vertical Submenu Width */
#megaMenu.megaMenuVertical ul.megaMenu li.ss-nav-menu-mega.ss-nav-menu-item-depth-0 ul.sub-menu-1{ width: 40px; max-width: 40px; }	
</style>
<!-- end UberMenu CSS -->
		
			<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery-ui.min.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.cookie.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.fancybox-1.3.1.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/FrontPage.js" ></script>
<link rel="canonical" href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/" />
<!-- Generated by Revive Adserver 3.0.2 -->
<script type='text/javascript' src='https://www.salentolive.com/adserver/www/delivery/spcjs.php?id=3'></script>
</head>
<body>

<!--Start SKIN-->
<style type="text/css">
#main-menu {
		background-color:#2888BF;
		background-repeat:repeat;
		}
}
#footer2 {
		border-top-color:#2888BF;	
	}
</style><!--End SKIN-->

<!-- Begin Top Bar -->
<div id="header">
  <div id="headerpages">
    <div id="WrapperMenu">
      <div id="WrapperMenuPatern">
        <div id="someunknownrapper">
          <div class="someunknownrapperl">
            <div id="headernavigation1">
              <ul>
                <div id="topMenu" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.salentolive.com/pubblicita/" >Pubblicità</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.salentolive.com/contattaci/" >Contattaci</a></li>
<li id="menu-item-67123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67123"><a href="https://www.salentolive.com/social-salentolive/" >Social</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5920"><a title="HelpDesk Assistenza" target="_blank" href="https://www.salentolive.com/assistenza" >HelpDesk Assistenza</a></li>
<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a title="La nightlife salentina gratis via sms sul tuo telefonino" target="_blank" href="http://www.smslive.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.smslive.net']);">SMSLive.net</a></li>
<li id="menu-item-35477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a title="Tutto il gusto pugliese raccolto per voi!" target="_blank" href="http://www.tipicodipuglia.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.tipicodipuglia.com']);">TipicodiPuglia</a></li>
</ul></div>              </ul>
            </div>
          </div>
          <div class="someunknownrapperr"> <a href="https://www.salentolive.com/feed/rss/"> <img src="/wp-content/themes/newstoday-full/images/rss.png" alt="Feed" class="someunknownrapperrimg" /></a> <a target="_blank" href="feed/rss/">Prendi i nostri Feed Rss</a>
	</div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
    <div class="wrapper1"> 

<script type='text/javascript'><!--// <![CDATA[
    /* [id6] SalentoLive.com - 970x90 */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=eb01a89'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=6&amp;n=eb01a89' /></a></noscript>

      <!-- Begin Header Bar | Mettere prima di questo la pubblicita -->
      <div id="headerwrappermiddle">
        <div class="wrapper1"> <a style="float: left;" href="https://www.salentolive.com/"> <img src="https://www.salentolive.com/wp-content/uploads/2012/09/logo.jpg" border="0" alt="" /></a>
          <div id="theheaderight">
            <div class="bigsearch">
              <div class="searchr">
                <form id="searchform" action="https://www.salentolive.com">
                  <input type="text" name="s" value="Ricerca su SalentoLive.com..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                  <input type="image" src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/space.gif" />
                </form>
              </div>
            </div>
            <div class="headerbookmark">
              <div class="headerbookmark1"> <a href="https://instagram.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/instagram.png" alt="Segui SalentoLive.com su Instagram" width="21px"  height="21px" alt="" /></a> </div>
              <div class="headerbookmark1"> <a href="https://www.pinterest.com/salentolive/" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/pinterest.png" alt="Segui SalentoLive.com su Pinterest" width="21px"  height="21px" alt="" /></a> </div>
                                          <div class="headerbookmark1"> <a href="https://twitter.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/twitter.png" alt="Segui SalentoLive.com su Twitter" width="21px"  height="21px" alt="" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="https://www.facebook.com/salentolivepuntocom" target="_blank"> <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/facebook.png" alt="Segui SalentoLive.com su Facebook" width="21px"  height="21px" /></a> </div>
                                                                      <div class="headerbookmark1"> <a href="https://plus.google.com/117658010244055643755" rel="publisher" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/google+.png" alt="Segui SalentoLive.com Google+" width="21px"  height="21px" alt="" /></a> </div>
                                                                    </div>
            <div class="clr"> </div>
            <div id="adsense-468">
<script type='text/javascript'><!--// <![CDATA[
    /* [id11] SalentoLive.com - 728x90 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=36d69fd'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=11&amp;n=36d69fd' /></a></noscript>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div id="headline">
    <div class="headerticker">
      <div id="news">
        <div class="news_title">  <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/headline.png" alt="Arrow"/> </div>
        <div class="news_content"> 
          <!-- News Start -->
          <div id="ticker-area">
            <ul>
                 <li><a href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/" rel="bookmark" title="Permanent Link: Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione">Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione</a></li>    <li><a href="https://www.salentolive.com/2018/08/salento-international-film-festival-a-tricase-la-15ma-edizione/" rel="bookmark" title="Permanent Link: Salento International Film Festival, a Tricase la 15ma edizione">Salento International Film Festival, a Tricase la 15ma edizione</a></li>    <li><a href="https://www.salentolive.com/2018/08/talos-festival-a-ruvo-di-puglia-viaggio-tra-banda-sperimentazione-musicale-e-danza-contemporanea/" rel="bookmark" title="Permanent Link: Talos Festival, a Ruvo di Puglia viaggio tra banda sperimentazione musicale e danza contemporanea">Talos Festival, a Ruvo di Puglia viaggio tra banda sperimentazione musicale e danza contemporanea</a></li>    <li><a href="https://www.salentolive.com/2018/08/festa-te-lu-mieru-a-carpignano-un-weekend-dedicato-al-vino/" rel="bookmark" title="Permanent Link: Festa te lu Mieru, a Carpignano un weekend dedicato al vino">Festa te lu Mieru, a Carpignano un weekend dedicato al vino</a></li>    <li><a href="https://www.salentolive.com/2018/08/cinzella-festival-frah-quintale-e-peter-murphy-alle-cave-di-fantiano/" rel="bookmark" title="Permanent Link: Cinzella Festival, Frah Quintale e Peter Murphy alle Cave di Fantiano">Cinzella Festival, Frah Quintale e Peter Murphy alle Cave di Fantiano</a></li>             </ul>
          </div>
          <!-- end news --> 
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
  <div class="clear"></div>
  <div id="main-menu" class="menu-custom">
    <div class="center-cap">
      <ul>
        <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive wpmega-preset-tt-red megaMenuHorizontal megaMenuOnHover wpmega-nojs megaCenterMenubar megaClear"><ul id="megaUber" class="megaMenu" data-theme-location="second"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/eventi/" ><span class="wpmega-link-title">Eventi</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Concerti</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/01/La-Combriccola-di-Boe.jpg&#038;h=70&#038;w=90' alt='La Combriccola di Boe in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>02/09/2018 | ore 17:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/la-combriccola-di-boe-in-concerto-campo-di-mare-calidoski-2/"  title="La Combriccola di Boe in concerto">La Combriccola di Boe in concerto</a></b>
    </div>
    
<div>
      Campo Di Mare, Calidoski
    </div>

  </div>
</div> </div></li><li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Teatro</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/09/Senza-Voce.jpg&#038;h=70&#038;w=90' alt='Senza Voce'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>02/09/2018 | ore 21:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/senza-voce-matino-a-locanda-tu-marchese/"  title="Senza Voce">Senza Voce</a></b>
    </div>
    
<div>
      Matino, A Locanda tu Marchese
    </div>

  </div>
</div> </div></li><li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Disco</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/11/djset.jpg&#038;h=70&#038;w=90' alt='Domingozo'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>02/09/2018 | ore 21:30</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/domingozo-arnesano-la-cava/"  title="Domingozo">Domingozo</a></b>
    </div>
    
<div>
      Arnesano, La Cava
    </div>

  </div>
</div> </div></li><li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sagre</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/08/Maru-2015.jpg&#038;h=70&#038;w=90' alt='Maru - Il Peperoncino in festa'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>02/09/2018 | ore 18:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/maru-il-peperoncino-in-festa-ruffano-3-settembre-2017/"  title="Maru - Il Peperoncino in festa">Maru - Il Peperoncino in festa</a></b>
    </div>
    
<div>
      Ruffano, Centro Storico
    </div>

  </div>
</div> </div></li></ul>
</li><li id="menu-item-8305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/livenews/" ><span class="wpmega-link-title">LiveNews</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-8303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">LiveNews</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/09/Giovanni-Paisiello-Festival-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/" >Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/08/Festa-te-lu-Mieru-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/08/festa-te-lu-mieru-a-carpignano-un-weekend-dedicato-al-vino/" >Festa te lu Mieru, a Carpignano un weekend dedicato al vino</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-8304" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Anteprima</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/07/Lp-Laura-Pergolizzi.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/07/notte-della-taranta-la-popstar-lp-super-ospite-del-concertone-2018/" >Notte della Taranta, la popstar LP super ospite del Concertone 2018</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/07/Ben-Harper.png&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/07/la-prima-del-tour-europeo-di-ben-harper-al-locus-festival/" >La prima del tour europeo di Ben Harper al Locus Festival</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/magazine/" ><span class="wpmega-link-title">Magazine</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Magazine</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/08/Siff-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/08/salento-international-film-festival-a-tricase-la-15ma-edizione/" >Salento International Film Festival, a Tricase la 15ma edizione</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2014/01/SMSLive-passa-su-Whatsapp.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/08/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/" >SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sapori</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2015/11/AgroGePaCiok-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/11/a-lecce-fiere-tornano-le-olimpiadi-del-gusto-firmate-agrogepaciok/" >A Lecce Fiere tornano le «Olimpiadi del gusto» firmate Agrogepaciok</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Mercatino-del-Gusto-20121.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/07/mercatino-del-gusto-per-5-giorni-maglie-capitale-della-cultura-enogastronomica/" >Mercatino del Gusto, per 5 giorni Maglie capitale della cultura enogastronomica</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6329" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Rubriche</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6144" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/cinema-la-programmazione-nelle-sale-salentine/" ><span class="wpmega-link-title">Cinema</span></a></li><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/oroscopo/" ><span class="wpmega-link-title">Oroscopo</span></a></li><li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/meteo/" ><span class="wpmega-link-title">Meteo</span></a></li><li id="menu-item-6331" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://www.salentolive.com/category/salentolivetv/" ><span class="wpmega-link-title">SalentoLiveTV</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/sport/" ><span class="wpmega-link-title">Sport</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5990" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sport</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/06/059_Perugini.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/06/motori-omar-magliona-vince-il-duello-alla-61ma-coppa-selva-di-fasano/" >Motori, Omar Magliona vince il duello alla 61ma Coppa Selva di Fasano</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/07/Selva-di-Fasano-2016.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/05/coppa-selva-di-fasano-la-61ma-sara-una-gara-internazionale/" >Coppa Selva di Fasano, la 61ma sarà una gara internazionale</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/fuori-porta/" ><span class="wpmega-link-title">Fuori Porta</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Fuori Porta</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/08/Talos-Festival-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/08/talos-festival-a-ruvo-di-puglia-viaggio-tra-banda-sperimentazione-musicale-e-danza-contemporanea/" >Talos Festival, a Ruvo di Puglia viaggio tra banda sperimentazione musicale e danza contemporanea</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/07/Carsica-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/07/al-via-la-seconda-edizione-di-carsica-festival-dei-suoni-tra-le-rocce/" >Al via la seconda edizione di Carsica, festival dei suoni tra le rocce</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Viaggi</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/Londra-Winter-Wonderland-2.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/10/natale-2017-i-migliori-mercatini-natalizi-in-italia-ed-europa/" >Natale 2017, i migliori mercatini natalizi in Italia ed Europa</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/10/Varola-Melfi-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/10/sagra-della-varola-a-melfi-si-rinnova-la-tradizione/" >Sagra della Varola, a Melfi si rinnova la tradizione</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Locali</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Consigliati</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Cornetti-crema.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/08/cornetti-caldi-a-mezzanotte-tutti-gli-indirizzi-in-salento/" >Cornetti Caldi a Mezzanotte: tutti gli indirizzi in Salento</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/05.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/03/farmacia-balboa/" >Farmacia Balboa</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Per categoria</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Cocktail Bar</span></a></li><li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Discoteche</span></a></li><li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Music Pub</span></a></li><li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Ristoranti</span></a></li>	</ul>
</li></ul>
</li></ul></div>      </ul>
    </div>
    
    <!--end: right--> 
  </div>
</div>
<div id="under-menu" class="menu-custom">
  <div class="menu-eventi-container"><ul id="menu-eventi" class="menu"><li id="menu-item-35478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35478"><a title="Acquista subito la tua prevendita!" href="https://www.salentolive.com/ticket/" ><b>Prevendite &#038; Tickets</b></a></li>
<li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6401"><a href="https://www.salentolive.com/eventi/segnala-un-evento/" ><b><font color="#FF0000">Segnala un evento</font></b></a></li>
<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6154"><a href="https://www.salentolive.com/eventi/categorie/arte-mostre/" >Arte</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-78"><a href="https://www.salentolive.com/eventi/categorie/cabaret/" >Cabaret</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-77"><a href="https://www.salentolive.com/eventi/categorie/concerti/" >Concerti</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-12019"><a href="https://www.salentolive.com/eventi/categorie/dance-hall/" >Dancehall</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6826"><a href="https://www.salentolive.com/eventi/categorie/disconight/" >Disco</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6823"><a href="https://www.salentolive.com/eventi/categorie/djset/" >Djset</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-79"><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" >Sagre &#8211; Gusto</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-76"><a href="https://www.salentolive.com/eventi/categorie/teatro/" >Teatro</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8840"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
</ul></div></div>
<div class="wrapper">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5451300675900399";
/* SalentoLive.com - 728x15 Link */
google_ad_slot = "1002506838";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- Begin Right Column -->
<div id="sidebar">
  <div class="padding">
  <div class="widgetcontainer clearfix">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id8] SalentoLive.com - 300x250 */
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=8aaebeb'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=8&n=8aaebeb' /></a></noscript>  </div>
    <div id="primary" class="asidebar main-asidebar sidebar">
      <ul class="xoxo">
        <li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Primopiano</h3></div><div class="widgetcontent"><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2018/09/Giovanni-Paisiello-Festival-2018-300x150.jpg" class="attachment-business-news wp-post-image" alt="giovanni-paisiello-festival-2018" title="giovanni-paisiello-festival-2018" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/">Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2018/08/festa-te-lu-mieru-a-carpignano-un-weekend-dedicato-al-vino/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2017/08/Festa-te-lu-Mieru-2018-300x150.jpg" class="attachment-business-news wp-post-image" alt="festa-te-lu-mieru-2018" title="festa-te-lu-mieru-2018" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2018/08/festa-te-lu-mieru-a-carpignano-un-weekend-dedicato-al-vino/">Festa te lu Mieru, a Carpignano un weekend dedicato al vino</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2018/08/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2014/01/SMSLive-passa-su-Whatsapp-300x150.jpg" class="attachment-business-news wp-post-image" alt="SMSLive passa su Whatsapp" title="SMSLive passa su Whatsapp" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2018/08/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/">SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div></div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Appuntamenti nel Salento</h3></div><div class="widgetcontent">			<div class="textwidget"><div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/04/Dj-Spike.jpg&#038;h=70&#038;w=90' alt='Dj Spike djset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 17:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/dj-spike-djset-porto-cesareo-leucasia-golden-beach/"  title="Dj Spike djset">Dj Spike djset</a></b>
    </div>
<div>
      Porto Cesareo, Leucasia Golden Beach
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2015/11/Populous.jpg&#038;h=70&#038;w=90' alt='Kosmiko e Populous djset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 17:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/kosmiko-e-populous-djset-ostuni-lullabay/"  title="Kosmiko e Populous djset">Kosmiko e Populous djset</a></b>
    </div>
<div>
      Ostuni, LullaBay
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/01/La-Combriccola-di-Boe.jpg&#038;h=70&#038;w=90' alt='La Combriccola di Boe in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 17:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/la-combriccola-di-boe-in-concerto-campo-di-mare-calidoski-2/"  title="La Combriccola di Boe in concerto">La Combriccola di Boe in concerto</a></b>
    </div>
<div>
      Campo Di Mare, Calidoski
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/06/Vudz.jpg&#038;h=70&#038;w=90' alt='Vudz in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 17:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/vudz-in-concerto-san-foca-lido-kale-cora/"  title="Vudz in concerto">Vudz in concerto</a></b>
    </div>
<div>
      San Foca, Lido Kalé Cora
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/05/Havana-Trio.jpg&#038;h=70&#038;w=90' alt='Havana Trio in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 17:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/havana-trio-in-concerto-salve-papeete-salentino/"  title="Havana Trio in concerto">Havana Trio in concerto</a></b>
    </div>
<div>
      Salve, Papeete Salentino
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/08/Maru-2015.jpg&#038;h=70&#038;w=90' alt='Maru - Il Peperoncino in festa'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 18:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/maru-il-peperoncino-in-festa-ruffano-3-settembre-2017/"  title="Maru - Il Peperoncino in festa">Maru &#8211; Il Peperoncino in festa</a></b>
    </div>
<div>
      Ruffano, Centro Storico
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2016/11/djset.jpg&#038;h=70&#038;w=90' alt='All Dj&#039;s Reunion'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/09/2018 | ore 18:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/all-djs-reunion-gallipoli-cotriero/"  title="All Dj&#039;s Reunion">All Dj&#039;s Reunion</a></b>
    </div>
<div>
      Gallipoli, Cotriero
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/08/Alla-luna-e-al-basilico.jpg&#038;h=70&#038;w=90' alt='Alla luna e al basilico'/>
  </div>
<div style="display: table-cell">
<div>
      <i>31/08/2018 &#8211; 02/09/2018 | ore 19:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/alla-luna-e-al-basilico-sternatia-masseria-placera/"  title="Alla luna e al basilico">Alla luna e al basilico</a></b>
    </div>
<div>
      Sternatia, Masseria Placerà
    </div>
</p></div>
</div>
</div>
		</div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Biglietteria online</h3></div><div class="widgetcontent">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" width="300">
<tr>
<td align="center">
		<a href="https://www.salentolive.com/ticket/"><br />
		<img border="0" src="https://www.salentolive.com/wp-content/uploads/prevendite-top.gif" width="300" height="74"></a></td>
</tr>
<tr>
<td>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/12/Coez-2017.jpg&#038;h=70&#038;w=90' alt='Coez in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>18/08/2018 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/coez-in-concerto-lecce-piazza-libertini/"  title="Coez in concerto">Coez in concerto</a></b>
    </div>
<div>
      Lecce, Piazza Libertini
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/08/Nitro.jpg&#038;h=70&#038;w=90' alt='Sottosopra Fest con Nitro, Dani Faiv e Slait'/>
  </div>
<div style="display: table-cell">
<div>
      <i>21/08/2018 | ore 22:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/sottosopra-fest-con-nitro-in-concerto-gallipoli-praja/"  title="Sottosopra Fest con Nitro, Dani Faiv e Slait">Sottosopra Fest con Nitro, Dani Faiv e Slait</a></b>
    </div>
<div>
      Gallipoli, Praja
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/08/FABRIZIO-MORO-2017.jpg&#038;h=70&#038;w=90' alt='Fabrizio Moro in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>22/08/2018 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/fabrizio-moro-in-concerto-lecce-piazza-libertini/"  title="Fabrizio Moro in concerto">Fabrizio Moro in concerto</a></b>
    </div>
<div>
      Lecce, Piazza Libertini
    </div>
</p></div>
</div>
</td>
</tr>
</table>
</div>
		</div></li>      </ul>
    </div>    
    <!-- #primary -->    
  </div>
</div>
<!-- End Right Column -->
<div class="breadcrumbed"> Tu sei qui: <a href="https://www.salentolive.com/" title="">
  Home  </a>
    <span> »
  Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione  </span> </div>
<!-- Begin Left Column -->
<div id="uscolumnsingle">
      <div class="1wrapperst">
    <div class="2wrappernd">
      <div class="uscontinue">
        <div id="post-88116" class="post">
          <div class="ptitle">
            Giovanni Paisiello Festival, a Taranto la resa dei conti per la sedicesima edizione          </div>
          <div class="meta_author">Inserito da <a href="https://www.salentolive.com/author/admin/" title="Visualizza tutti i post di admin">
            admin            </a> il 
            2 set 2018            | Nella categoria 
            <a href="https://www.salentolive.com/category/livenews/" title="Visualizza tutti gli articoli in LiveNews" rel="category tag">LiveNews</a>, <a href="https://www.salentolive.com/category/primopiano/" title="Visualizza tutti gli articoli in Primopiano" rel="category tag">Primopiano</a>            | Ci sono <a href="#comments">
            0 Commenti            </a> </div>
          <div id="mycontent">
            <div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/', 'Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
<p><br/><img class="alignleft size-thumbnail wp-image-88117" title="giovanni-paisiello-festival-2018" src="https://www.salentolive.com/wp-content/uploads/2018/09/Giovanni-Paisiello-Festival-2018-225x135.jpg" alt="" width="225" height="135" />È ancora duello tra Paisiello e Rossini. La “resa dei conti” tra gli autori di uno stesso Barbiere di Siviglia, al centro di una clamorosa disputa, è in programma a <a href="https://www.salentolive.com/tag/taranto/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with taranto">Taranto</a> per la sedicesima edizione del Giovanni Paisiello Festival organizzato dagli Amici della Musica «Arcangelo Speranza» (5 &#8211; 25 settembre). La sfida lanciata dal direttore artistico Lorenzo Mattei avverrà ancora una volta sul terreno del genere comico con la rappresentazione de Le gare generose di Paisiello (14 e 15 settembre) e de La cambiale di matrimonio di Rossini (25 settembre), prima opera di un autore diverso dal compositore tarantino ad essere allestita al festival a lui dedicato. I due titoli, curiosamente legati da trame librettistiche con personaggi e situazioni americane, caratterizzeranno una programmazione comprendente una sezione concerti nella quale spicca il recital del soprano Roberta Invernizzi, tra le grandi interpreti del repertorio barocco (7 settembre).</p>
<p>Il Festival, sostenuto da Mibact, Regione Puglia, Comune di <a href="https://www.salentolive.com/tag/taranto/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with taranto">Taranto</a>, con il patrocinio della Provincia di <a href="https://www.salentolive.com/tag/taranto/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with taranto">Taranto</a> e il supporto degli sponsor Conad, Caffè Ninfole, Basile Petroli e BCC di San Marzano di San Giuseppe, si aprirà il 5 settembre con un doppio appuntamento nei luoghi della città vecchia dove Paisiello visse. Alle ore 21, con partenza dal monumento di Paisiello, l’attore Angelo Pascual De Marzo farà da guida tra vicoli, piazze e corti del borgo antico nei quali Paisiello trascorse l’adolescenza prima del trasferimento a Napoli, pellegrinaggio che alle 21.30 si concluderà in piazzetta Monteoliveto, nei pressi della casa <a href="https://www.salentolive.com/tag/natale/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with natale">natale</a> del compositore, con una performance di danza urbana e circo-teatro ispirata alle musiche di Paisiello e curata dal Crest in collaborazione con Circo Laboratorio Nomade.<span id="more-88116"><br><br />
<script type="text/javascript"><!-- google_ad_client = "ca-pub-5451300675900399"; /* SalentoLive 600x80 */ google_ad_slot = "1325959631"; google_ad_width = 600; google_ad_height = 80; //-->
</script><br />
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p align="center">
<b><a href="https://www.salentolive.com/pubblicita/" ><br>Per la tua pubblicità su SalentoLive.com</a></b>
</p>
<p></span>La programmazione entrerà nel vivo il 7 settembre, al Museo Diocesano (Mudi), con l’atteso recital «La Bella più Bella» del soprano Roberta Invernizzi, cantante acclamata nei più importanti teatri del mondo. Accompagnata alla tiorba da Franco Pavan, accenderà i riflettori sulla bellezza della voce, uno dei due elementi tematici di questa edizione del festival, dedicata al gioco di specchi tra voce &#8211; per l’appunto &#8211; e forza della comicità nella drammaturgia settecentesca. Partendo da Giulio Caccini, la nota cantante toccherà il Seicento e gli autori del primo melodramma Kapsberger, Carissimi, Piccinini, Merula, Rossi, Sigismondo d’India e Monteverdi, prima di rendere omaggio al genius loci.</p>
<p>E al gioco dei contrasti, con un focus sull’opera italiana del Settecento e l’alternanza in chiaroscuro di affetti e passioni antitetici, è dedicato il recital Agitati tra due mari in programma il 10 settembre, sempre al Mudi. Il titolo, mutuato dall’incipit dell’aria di Vivaldi “Agitata da due venti”, allude a Taranto, città dei due mari, con arie dello stesso Paisiello, Händel, Porpora, Barbella, Vivaldi e altri per un’alternanza di passioni e registri espressivi opposti, proprio come il colore vocale chiarissimo del sopranista Francesco Divito e quello scuro del contraltista Luca Parolin, protagonisti del concerto.</p>
<p>Si parlerà anche di un progetto per realizzare un museo nella casa natale di Paisiello durante la tavola rotonda del 12 settembre, a Palazzo di Città (ore 18), alla quale interverranno Paolo Ruta (presidente degli Amici della Musica), Augusto Ressa (architetto), Angelo Pascual De Marzo (operatore culturale) e, per il Comune di Taranto, Valentina Tilgher (vicesindaco), Fabiano Marti (assessore alla Cultura) e Massimiliano Motolese (assessore ai Lavori pubblici). Quindi, Taranto volerà idealmente a Boston sulle note di Paisiello, il 14 e 15 settembre (ore 21), con la rappresentazione nel chiostro dell’ex Convento di Sant’Antonio de Le gare generose, opera ambientata nella città americana che verrà presentata con una conferenza da Lorenzo Mattei al Caffè Letterario Cibo per la mente, il 13 settembre (ore 18). Commedia in musica del 1786 che, a causa della quasi totale assenza di gag, il pubblico dell’epoca giudicò ambigua perché «troppo seria per essere un’opera buffa», Le gare generose andrà in scena con una provocatoria regia di Isa Traversi, coreografa e donna di teatro tra le più raffinate della scena internazionale, coadiuvata dal light-designer Tommaso Contu. Interpreti saranno Bruno Taddia (basso buffo), Stefano Marchisio (basso), Giulia Mattiello (contralto) e Manuel Amati (tenore). Giovanni Di Stefano dirigerà l’Orchestra da Camera del Giovanni Paisiello Festival. In occasione della «prima» del 14 settembre, verrà consegnato il Premio Giovanni Paisiello Festival che dal 2007 viene assegnato a una personalità o istituzione impegnata a valorizzare e riscoprire il patrimonio musicale del compositore tarantino.</p>
<p>Il 19 settembre (ore 18), all’Istituto musicale Paisiello, si aprirà una finestra sul Paisiello sacro con un incontro al quale prenderanno parte i musicologi Paologiovanni Maione, Alessandro Lattanzi e Pierpaolo Russo. Sarà il prologo al concerto nel Duomo di San Cataldo del 23 settembre (ore 21), quando l’ensemble vocale Choraliter diretto da Pierluigi Lippolis eseguirà il graduale Christus Factus Est e il Miserere di Paisiello.</p>
<p>Il Festival si chiuderà il 25 settembre, nel chiostro dell’ex Convento di Sant’Antonio, con la messa in scena, nel 150° anniversario della morte di Rossini, de La cambiale di matrimonio, altra opera tra due Mondi, datata 1810, in cui si raccontano le vicende dell’uomo d’affari Slook, in arrivo dal Canada per sposare l’inglesina Fannì. L’opera, una coproduzione con il Conservatorio Niccolò Piccinni di Bari, verrà rappresentata a Taranto dopo le recite in programma all’Auditorium Nino Rota di Bari del 21 e 22 settembre. Se ne faranno interpreti Francesco Masilla (basso), Donatella De Luca (soprano), Luigi Antonio de Lorenz (tenore), Cao Peiyun (basso), Angelo Congedo (basso) e Erika Mezzina (soprano). Giovanni Pelliccia dirigerà l’Orchestra del Conservatorio Piccinni. Regia di Domenico Colaianni, scene e costumi di Antonio De Carlo e Tommaso Lagattolla.</p>
<p><strong>Il programma</strong><br />
mercoledì 5 SETTEMBRE (ore 21)<br />
Monumento di Paisiello<br />
I LUOGHI DI GIOVANNI PAISIELLO<br />
visita guidata tra vicoli, piazze e corti del borgo antico<br />
di Taranto dove visse il compositore<br />
a cura di ANGELO PASCUAL DE MARZO<br />
responsabile de<br />
“I luoghi della musica”</p>
<p>mercoledì 5 SETTEMBRE (ore 21.30)<br />
piazzetta di Monteoliveto<br />
VIA PAISIELLO, CIVICO 2_18<br />
performance urbana nei luoghi d’infanzia<br />
del compositore tarantino<br />
a cura del C.r.e.s.t<br />
in collaborazione con Circo Laboratorio Nomade<br />
cura di Sandra Novellino e Delia De Marco<br />
musiche di Giovanni Paisiello<br />
____</p>
<p>venerdì 7 SETTEMBRE (ore 21)<br />
Museo Diocesano (MuDi)<br />
concerto inaugurale<br />
La Bella più Bella<br />
recital del soprano<br />
ROBERTA INVERNIZZI<br />
FRANCO PAVAN, tiorba<br />
____</p>
<p>lunedì 10 SETTEMBRE (ore 21)<br />
Museo Diocesano (MuDi)<br />
AGITATI TRA DUE MARI<br />
LUCA PAROLIN contraltista<br />
FRANCESCO DIVITO sopranista<br />
Ensemble con strumenti d’epoca<br />
LE MUSICHE DA CAMERA<br />
EGIDIO MASTROMINICO violino di concerto<br />
GIOVANNI ROTA violino II<br />
LEONARDO MASSA violoncello barocco<br />
DEBORA CAPITANIO cembalo<br />
____</p>
<p>mercoledì 12 SETTEMBRE (ore 18)<br />
Palazzo di Città<br />
UN MUSEO PER PAISIELLO<br />
progetto per la realizzazione di un museo<br />
nella casa dove nacque il compositore<br />
Saluti del vicesindaco di Taranto<br />
VALENTINA TILGHER<br />
Intervengono<br />
PAOLO RUTA, presidente Amici della Musica<br />
“La casa di Paisiello: una storia infinita”<br />
AUGUSTO RESSA, architetto<br />
“L’importanza dei musei”<br />
ANGELO PASCUAL DE MARZO, operatore culturale<br />
“L’esperienza di Casa Piccinni a Bari”<br />
FABIANO MARTI, assessore alla Cultura del Comune di Taranto<br />
MASSIMILIANO MOTOLOSE, assessore ai Lavori pubblici, Infrastrutture e Innovazione del Comune di Taranto<br />
____</p>
<p>giovedì 13 SETTEMBRE (ore 18)<br />
Caffe Letterario Cibo per la mente<br />
PRIMA DELLA PRIMA<br />
presentazione dell’opera<br />
LE GARE GENEROSE<br />
a cura di<br />
LORENZO MATTEI<br />
direttore artistico del Giovanni Paisiello Festival<br />
____</p>
<p>venerdì 14 SETTEMBRE (ore 21)<br />
sabato 15 SETTEMBRE (ore 21)<br />
Chiostro di Sant’Antonio<br />
LE GARE GENEROSE<br />
commedia per musica di GIOVANNI PAISIELLO<br />
prima rappresentazione: Napoli, Teatro dei Fiorentini, 1786<br />
prima esecuzione assoluta in tempi moderni<br />
Gelinda, mezzosoprano, MARIANNA MAPPA<br />
Miss Nab, soprano, MARIA LUISA CASALI<br />
Bastiano Ammazzagatte, buffo, BRUNO TADDIA<br />
Mister Dull, basso, STEFANO MARCHISIO<br />
Miss Mary, contralto,GIULIA MATTIELLO<br />
Berlicco, tenore, MANUEL AMATI<br />
ORCHESTRA DA CAMERA<br />
DEL GIOVANNI PAISIELLO FESTIVAL<br />
direttore GIOVANNI DI STEFANO<br />
scene, costumi e regia ISA TRAVERSI<br />
light-designer TOMMASO CONTU<br />
____</p>
<p>mercoledì 19 SETTEMBRE (ore 18)<br />
Istituto musicale “Giovanni Paisiello”<br />
PAISIELLO SACRO<br />
incontro con<br />
PAOLOGIOVANNI MAIONE<br />
ALESSANDRO LATTANZI<br />
PIERPAOLO RUSSO<br />
____</p>
<p>domenica 23 SETTEMBRE (ore 21)<br />
Duomo di San Cataldo<br />
graduale<br />
CHRISTUS FACTUS EST<br />
di GIOVANNI PAISIELLO<br />
MISERERE<br />
di GIOVANNI PAISIELLO</p>
<p>CORO “CHORALITER”<br />
PIERLUIGI LIPPOLIS, direttore<br />
____</p>
<p>martedì 25 SETTEMBRE (ore 21)<br />
Chiostro dell’ex Convento di Sant’Antonio<br />
LA CAMBIALE DI MATRIMONIO<br />
opera in due atti di GIOACHINO ROSSINI<br />
in occasione del 150° anniversario della morte</p>
<p>personaggi e interpreti<br />
Tobia Mill, basso, FRANCESCO MASILLA<br />
Fannì, soprano, DONATELLA DE LUCA<br />
Edoardo Milfort, tenore, LUIGI ANTONIO DE LORENZ<br />
Slook, basso, CAO PEIYUN<br />
Norton, basso, ANGELO CONGEDO<br />
Clarina, soprano, ERIKA MEZZINA<br />
agenti di negozio e vari domestici di Mill:<br />
GIAMPIERO DELLE GRAZIE, FRANCESCA GANCI, CARMINE<br />
GIORDANO, GIUSEPPE LUCENTE<br />
Maestro Concertatore e Direttore GIOVANNI PELLICCIA<br />
Regia DOMENICO COLAIANNI<br />
Scene e costumi ANTONIO DE CARLO, TOMMASO<br />
LAGATTOLLA (Accademia di Belle Arti, Bari )<br />
Light Designer: GINO ALTAMURA<br />
ORCHESTRA DEL CONSERVATORIO<br />
“NICCOLÒ PICCINNI”<br />
<h3>Ti potrebbe anche interessare:</h3>
<ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0">
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/06/a-squinzano-appuntamento-con-la-tre-giorni-della-citta-della-musica/"  ><img alt="A Squinzano appuntamento con la tre giorni della «Città della Musica»" src="https://www.salentolive.com/wp-content/uploads/2016/06/Enrico-Rava-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/06/a-squinzano-appuntamento-con-la-tre-giorni-della-citta-della-musica/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>A Squinzano appuntamento con la tre giorni della «Città della Musica»</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2017/02/dallinghilterra-il-cantautore-tim-holehouse-per-il-club-dellascolto-live/"  ><img alt="Dall'Inghilterra il cantautore Tim Holehouse per «Il club dell’ascolto live»" src="https://www.salentolive.com/wp-content/uploads/2017/02/Tim-Holehouse-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2017/02/dallinghilterra-il-cantautore-tim-holehouse-per-il-club-dellascolto-live/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Dall&#8217;Inghilterra il cantautore Tim Holehouse per «Il club dell’ascolto live»</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2017/02/sergio-cammariere-per-la-73esima-stagione-concertistica-a-taranto/"  ><img alt="Sergio Cammariere per la 73esima Stagione Concertistica a Taranto" src="https://www.salentolive.com/wp-content/uploads/2013/07/Sergio-Cammariere-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2017/02/sergio-cammariere-per-la-73esima-stagione-concertistica-a-taranto/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Sergio Cammariere per la 73esima Stagione Concertistica a Taranto</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2017/07/pianostuni-2017-seconda-edizione-con-bollani-hamasyan-e-peter-cincotti/"  ><img alt="PianOstuni 2017, seconda edizione con Bollani, Hamasyan e Peter Cincotti" src="https://www.salentolive.com/wp-content/uploads/2017/06/Peter-Cincotti-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2017/07/pianostuni-2017-seconda-edizione-con-bollani-hamasyan-e-peter-cincotti/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>PianOstuni 2017, seconda edizione con Bollani, Hamasyan e Peter Cincotti</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/07/barezzi-summer-luce-a-marina-di-andrano-musica-dal-tramonto-allalba/"  ><img alt="Barezzi Summer Luce, a Marina di Andrano musica dal tramonto all'alba" src="https://www.salentolive.com/wp-content/uploads/2018/07/Barezzi-2018-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/07/barezzi-summer-luce-a-marina-di-andrano-musica-dal-tramonto-allalba/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Barezzi Summer Luce, a Marina di Andrano musica dal tramonto all&#8217;alba</span></a></li>
</ul>
<div style="clear: both"></div>
<p><br/>
<div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&#038;title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/', 'Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
          </div>
          <div class="clear"> </div>
        </div>
                                                        <div class="box post-rel">
          <div class="content">
            <div class="subcols"> <a name="comments"></a>
              <!-- You can start editing here. -->
<div class="comments-box"> <a name="comments" id="comments"></a>
      
  <!-- If comments are open, but there are no comments. -->  
        <div id="respond">
    <h2>Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a>      </small> </div>
        <p>You must be <a href="https://www.salentolive.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F">Login</a> to post comment.</p>
      </div>
  </div>
              <div class="clear"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="clear"> </div>
</div>
<div class="clr"> </div>
<!-- End Main Body -->
</div>
<div class="FooterWrapper">
<div id="footerabc">
  <div class="boxabc">
    <div id="footered">
      <div id="fanother">
        <div class="ftag">
          <a href='https://www.salentolive.com/tag/lecce/' class='tag-link-25' title='340 argomenti' style='font-size: 11pt;'>lecce</a>
<a href='https://www.salentolive.com/tag/videoclip/' class='tag-link-84' title='151 argomenti' style='font-size: 10.102564102564pt;'>videoclip</a>
<a href='https://www.salentolive.com/tag/salentolivetv-2/' class='tag-link-329' title='149 argomenti' style='font-size: 10.102564102564pt;'>salentolivetv</a>
<a href='https://www.salentolive.com/tag/gallipoli/' class='tag-link-147' title='130 argomenti' style='font-size: 9.9487179487179pt;'>gallipoli</a>
<a href='https://www.salentolive.com/tag/bari/' class='tag-link-59' title='82 argomenti' style='font-size: 9.4358974358974pt;'>Bari</a>
<a href='https://www.salentolive.com/tag/parco-gondar/' class='tag-link-1075' title='78 argomenti' style='font-size: 9.3846153846154pt;'>parco gondar</a>
<a href='https://www.salentolive.com/tag/trepuzzi/' class='tag-link-237' title='64 argomenti' style='font-size: 9.1538461538462pt;'>trepuzzi</a>
<a href='https://www.salentolive.com/tag/brindisi/' class='tag-link-364' title='57 argomenti' style='font-size: 9.025641025641pt;'>brindisi</a>
<a href='https://www.salentolive.com/tag/maglie/' class='tag-link-15' title='53 argomenti' style='font-size: 8.9487179487179pt;'>maglie</a>
<a href='https://www.salentolive.com/tag/officine-cantelmo/' class='tag-link-245' title='47 argomenti' style='font-size: 8.8205128205128pt;'>officine cantelmo</a>
<a href='https://www.salentolive.com/tag/livello-118/' class='tag-link-236' title='45 argomenti' style='font-size: 8.7692307692308pt;'>livello 11/8</a>
<a href='https://www.salentolive.com/tag/otranto/' class='tag-link-33' title='42 argomenti' style='font-size: 8.6923076923077pt;'>otranto</a>
<a href='https://www.salentolive.com/tag/enogastronomia/' class='tag-link-458' title='39 argomenti' style='font-size: 8.6153846153846pt;'>enogastronomia</a>
<a href='https://www.salentolive.com/tag/cutrofiano/' class='tag-link-104' title='38 argomenti' style='font-size: 8.5897435897436pt;'>cutrofiano</a>
<a href='https://www.salentolive.com/tag/taranto/' class='tag-link-392' title='37 argomenti' style='font-size: 8.5641025641026pt;'>taranto</a>
<a href='https://www.salentolive.com/tag/boomdabash/' class='tag-link-190' title='36 argomenti' style='font-size: 8.5384615384615pt;'>boomdabash</a>
<a href='https://www.salentolive.com/tag/modugno/' class='tag-link-213' title='34 argomenti' style='font-size: 8.4615384615385pt;'>modugno</a>
<a href='https://www.salentolive.com/tag/motori/' class='tag-link-688' title='34 argomenti' style='font-size: 8.4615384615385pt;'>motori</a>
<a href='https://www.salentolive.com/tag/sud-sound-system/' class='tag-link-267' title='32 argomenti' style='font-size: 8.4102564102564pt;'>Sud Sound System</a>
<a href='https://www.salentolive.com/tag/teatro-politeama-greco/' class='tag-link-519' title='29 argomenti' style='font-size: 8.3076923076923pt;'>teatro politeama greco</a>
<a href='https://www.salentolive.com/tag/locorotondo/' class='tag-link-673' title='25 argomenti' style='font-size: 8.1282051282051pt;'>locorotondo</a>
<a href='https://www.salentolive.com/tag/jackn-jill/' class='tag-link-112' title='25 argomenti' style='font-size: 8.1282051282051pt;'>jack'n jill</a>
<a href='https://www.salentolive.com/tag/torre-regina-giovanna/' class='tag-link-1298' title='24 argomenti' style='font-size: 8.1025641025641pt;'>torre regina giovanna</a>
<a href='https://www.salentolive.com/tag/dopolavoro/' class='tag-link-2104' title='24 argomenti' style='font-size: 8.1025641025641pt;'>dopolavoro</a>
<a href='https://www.salentolive.com/tag/demode/' class='tag-link-442' title='23 argomenti' style='font-size: 8.0512820512821pt;'>demodè</a>
<a href='https://www.salentolive.com/tag/squinzano/' class='tag-link-120' title='23 argomenti' style='font-size: 8.0512820512821pt;'>squinzano</a>
<a href='https://www.salentolive.com/tag/guagnano/' class='tag-link-493' title='23 argomenti' style='font-size: 8.0512820512821pt;'>guagnano</a>
<a href='https://www.salentolive.com/tag/melpignano/' class='tag-link-1214' title='22 argomenti' style='font-size: 8pt;'>melpignano</a>        </div>
       <div class="clear"></div>
      </div>      
      <div class="footer-wrap">
        <div id="fsidebar">
          <div class="widget"><ul><h3>Login con Facebook</h3><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div><div style="clear:both"></div><div>Attenzione: per accedere con Facebook è necessario che il tuo browser abbia disattivato il blocco popup</div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/"><div class="widget"><ul><h3>Condividi sui social</h3><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione&url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F&title=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione https%3A%2F%2Fwww.salentolive.com%2F2018%2F09%2Fgiovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/09/giovanni-paisiello-festival-a-taranto-la-resa-dei-conti-per-la-sedicesima-edizione/', 'Giovanni%20Paisiello%20Festival%2C%20a%20Taranto%20la%20resa%20dei%20conti%20per%20la%20sedicesima%20edizione', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>SalentoLive.com</h3>			<div class="textwidget"><p><a href="https://www.salentolive.com/pubblicita" >Pubblicità su SalentoLive</a><br />
<a href="https://www.salentolive.com/contattaci" >Contatta SalentoLive</a><br />
<a target="_blank" href="https://www.salentolive.com/assistenza">HelpDesk Assistenza<br />
<a href="https://www.facebook.com/pages/SalentoLivecom/179608240992" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);" target="_blank">SalentoLive su Facebook</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>Il network</h3>			<div class="textwidget"><p><a target="_blank" href="http://www.salenticket.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salenticket.it']);">SalenTicket</a><br />
<a target="_blank" href="http://www.tipicodipuglia.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.tipicodipuglia.com']);">TipicodiPuglia.com</a><br />
<a target="_blank" href="https://www.salentolive.com/" >SalentoLive.COM</a><br />
<a target="_blank" href="http://www.smslive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.smslive.net']);">SMSLive.net</a></p>
<p><a target="_blank" href="http://www.salentolive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.net']);">SalentoLive.NET</a><br />
<a target="_blank" href="http://www.salentolive.eu/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.eu']);">SalentoLive.EU</a><br />
<a target="_blank" href="http://www.salento-live.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.it']);">Salento-Live.IT</a><br />
<a target="_blank" href="http://www.salento-live.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.com']);">Salento-Live.COM</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

<div class="clear"></div>
</div>
<div id="footer">
  <div class="wrapper2">
    <div id="footer2">
      <div class="footer2a">
        <ul>
          <div id="fotnav" class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-8306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8306"><a href="https://www.salentolive.com/category/livenews/" >LiveNews</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6280"><a href="https://www.salentolive.com/category/magazine/" >Magazine</a></li>
<li id="menu-item-10502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10502"><a href="https://www.salentolive.com/category/fuori-porta/" >Fuori Porta</a></li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://www.salentolive.com/eventi/" >Eventi</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="https://www.salentolive.com/category/sport/" >Sport</a></li>
<li id="menu-item-33398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33398"><a href="https://www.salentolive.com/privacy-policy/" >Privacy Policy</a></li>
</ul></div>        </ul>
        <div class="clear"></div>
        SalentoLive.com - Il portale della nightlife salentina | Su SalentoLive.com trovi tutti gli eventi in programma a Lecce, Brindisi, Taranto e Bari         <div class="clear"></div>
      </div>      
      <div class="footer2b"> <a href="#" border="0" alt="" /></a> </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
		<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
		<div id="now_pc"><h3><a href="https://www.salentolive.com?wptap_view=mobile" target="_self"></a></h3></div>	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.salentolive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.11.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie 
clicca su Maggiori info. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salentolive.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori info</a>
				</div>
			</div><script type="text/javascript">
$(document).ready(function(){
  var currentPosition = 1;
  var slideWidth = 370;
  var slides = $('.slide');
  var numberOfSlides = slides.length;

  // Remove scrollbar in JS
  $('#slidesContainer').css('overflow', 'hidden');

  // Wrap all .slides with #slideInner div
  slides
    .wrapAll('<div id="slideInner"></div>')
    // Float left to display horizontally, readjust .slides width
	.css({
      'float' : 'left',
      'width' : slideWidth
    });

  // Set #slideInner width equal to total width of all slides
  $('#slideInner').css('width', slideWidth * numberOfSlides);

  // Insert controls in the DOM
  $('#slideshow')
    .prepend('<span class="control" id="leftControl">Muoviti a sinistra</span>')
    .append('<span class="control" id="rightControl">Muoviti a destra</span>');

  // Hide left arrow control on first load
  manageControls(currentPosition);

  // Create event listeners for .controls clicks
  $('.control')
    .bind('click', function(){
    // Determine new position
	currentPosition = ($(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
    
	// Hide / show controls
    manageControls(currentPosition);
    // Move slideInner using margin-left
    $('#slideInner').animate({
      'marginLeft' : slideWidth*(-currentPosition)
    });
  });

  // manageControls: Hides and Shows controls depending on currentPosition
  function manageControls(position){
    // Hide left arrow if position is first slide
	if(position==0){ $('#leftControl').hide() } else{ $('#leftControl').show() }
	// Hide right arrow if position is last slide
    if(position==numberOfSlides-1){ $('#rightControl').hide() } else{ $('#rightControl').show() }
  }	
});
</script>
</body></html>