﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>


<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Movida Salento, Puglia: su SalentoLive.com tutto per vivere al meglio la nightlife nel Salento, discoteche, locali, ristoranti, sport, news e fashion a Lecce e in tutta la Puglia." />
<meta name="keywords" content="Salento, concerti, eventi, live, spettacoli, sport, cronaca, Lecce, Maglie, Puglia, mare, locali, Taranto, Brindisi, Nardò, Galatina, Casarano, Otranto, Gallipoli, Francavilla, Ostuni, mercatino, annunci, meteo, previsioni del tempo, notizie, omaggi, sms, musica, comuni, promozioni, cinema, pubblicità, alberghi, discoteche, spiagge, pub" />
<meta name="revisit-after" content="1 days">
<meta name="Language" content="it">
<meta name="Copyright" content="SalentoLive.com ©2012-2013">
<meta name="Classification" content="Salento">
<title>
Il gioco d’azzardo in Puglia, qualche numero &#8211; SalentoLive.com &#8211; Concerti, eventi, disco, sport, news dal Salento</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.salentolive.com/feed/atom/" />
<link rel="pingback" href="https://www.salentolive.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.salentolive.com/favicon.ico" />
<link href="/wp-content/themes/newstoday-full/css/Reset.css" rel="stylesheet" type="text/css" />
<link href="/wp-content/themes/newstoday-full/style.css" rel="stylesheet" type="text/css" />
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.salentolive.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/'; var theChampRegRedirectionUrl = 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/'; </script>
				<script> var theChampFBKey = '293159150256', theChampVerified = 0; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = ''; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampFBKey = '293159150256', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Inserisci un commento', theChampScTabLabels = {"wordpress":"Commenti (0)","fb":"Commenti da Facebook (<fb:comments-count href=https:\/\/www.salentolive.com\/2018\/11\/il-gioco-dazzardo-in-puglia-qualche-numero\/><\/fb:comments-count>)","googleplus":"Commenti da G+","disqus":"Commenti da Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-36113663-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="SalentoLive.com - Concerti, eventi, disco, sport, news dal Salento &raquo; Il gioco d’azzardo in Puglia, qualche numero Feed dei commenti" href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/feed/" />
<meta property="og:image" content="https://www.salentolive.com/wp-content/uploads/2012/09/logo.jpg"/><link rel='stylesheet' id='cudazi-scroll-to-top-style-css'  href='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/css/widget.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.salentolive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salentolive.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.salentolive.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.39.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-red-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/skins/twotone_red_black.css?ver=2.1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/js/widget.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","bookingajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","ui_css":"https:\/\/www.salentolive.com\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"1","tickets_save":"Save Ticket","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"],"dayNamesShort":["Lun","Mar","Mer","Gio","Ven","Sab","Dom"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/www.salentolive.com\/wp-content\/plugins\/nextgen-gallery\/","callback":"https:\/\/www.salentolive.com\/index.php?callback=ngg-ajax","loading":"caricamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salentolive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salentolive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone' href='https://www.salentolive.com/2018/11/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/' />
<meta name="generator" content="WordPress 3.4.1, fitted with the WordPress Mobile Pack 1.2.5" />
<link rel='canonical' href='https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/' />
<link rel='shortlink' href='https://www.salentolive.com/?p=89842' />
<!-- <meta name="NextGEN" version="1.9.6" /> -->
<link rel="stylesheet" href="https://www.salentolive.com/wp-content/plugins/wptap/css/switch-thems.css" type="text/css" media="screen" />
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 960px; max-width:100%; }

/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 800px; }
/* Vertical Submenu Width */
#megaMenu.megaMenuVertical ul.megaMenu li.ss-nav-menu-mega.ss-nav-menu-item-depth-0 ul.sub-menu-1{ width: 40px; max-width: 40px; }	
</style>
<!-- end UberMenu CSS -->
		
			<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery-ui.min.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.cookie.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.fancybox-1.3.1.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/FrontPage.js" ></script>
<link rel="canonical" href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/" />
<!-- Generated by Revive Adserver 3.0.2 -->
<script type='text/javascript' src='https://www.salentolive.com/adserver/www/delivery/spcjs.php?id=3'></script>
</head>
<body>

<!--Start SKIN-->
<style type="text/css">
#main-menu {
		background-color:#2888BF;
		background-repeat:repeat;
		}
}
#footer2 {
		border-top-color:#2888BF;	
	}
</style><!--End SKIN-->

<!-- Begin Top Bar -->
<div id="header">
  <div id="headerpages">
    <div id="WrapperMenu">
      <div id="WrapperMenuPatern">
        <div id="someunknownrapper">
          <div class="someunknownrapperl">
            <div id="headernavigation1">
              <ul>
                <div id="topMenu" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.salentolive.com/pubblicita/" >Pubblicità</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.salentolive.com/contattaci/" >Contattaci</a></li>
<li id="menu-item-67123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67123"><a href="https://www.salentolive.com/social-salentolive/" >Social</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5920"><a title="HelpDesk Assistenza" target="_blank" href="https://www.salentolive.com/assistenza" >HelpDesk Assistenza</a></li>
<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a title="La nightlife salentina gratis via sms sul tuo telefonino" target="_blank" href="http://www.smslive.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.smslive.net']);">SMSLive.net</a></li>
<li id="menu-item-35477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a title="Tutto il gusto pugliese raccolto per voi!" target="_blank" href="http://www.tipicodipuglia.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.tipicodipuglia.com']);">TipicodiPuglia</a></li>
</ul></div>              </ul>
            </div>
          </div>
          <div class="someunknownrapperr"> <a href="https://www.salentolive.com/feed/rss/"> <img src="/wp-content/themes/newstoday-full/images/rss.png" alt="Feed" class="someunknownrapperrimg" /></a> <a target="_blank" href="feed/rss/">Prendi i nostri Feed Rss</a>
	</div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
    <div class="wrapper1"> 

<script type='text/javascript'><!--// <![CDATA[
    /* [id6] SalentoLive.com - 970x90 */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=eb01a89'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=6&amp;n=eb01a89' /></a></noscript>

      <!-- Begin Header Bar | Mettere prima di questo la pubblicita -->
      <div id="headerwrappermiddle">
        <div class="wrapper1"> <a style="float: left;" href="https://www.salentolive.com/"> <img src="https://www.salentolive.com/wp-content/uploads/2012/09/logo.jpg" border="0" alt="" /></a>
          <div id="theheaderight">
            <div class="bigsearch">
              <div class="searchr">
                <form id="searchform" action="https://www.salentolive.com">
                  <input type="text" name="s" value="Ricerca su SalentoLive.com..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                  <input type="image" src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/space.gif" />
                </form>
              </div>
            </div>
            <div class="headerbookmark">
              <div class="headerbookmark1"> <a href="https://instagram.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/instagram.png" alt="Segui SalentoLive.com su Instagram" width="21px"  height="21px" alt="" /></a> </div>
              <div class="headerbookmark1"> <a href="https://www.pinterest.com/salentolive/" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/pinterest.png" alt="Segui SalentoLive.com su Pinterest" width="21px"  height="21px" alt="" /></a> </div>
                                          <div class="headerbookmark1"> <a href="https://twitter.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/twitter.png" alt="Segui SalentoLive.com su Twitter" width="21px"  height="21px" alt="" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="https://www.facebook.com/salentolivepuntocom" target="_blank"> <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/facebook.png" alt="Segui SalentoLive.com su Facebook" width="21px"  height="21px" /></a> </div>
                                                                      <div class="headerbookmark1"> <a href="https://plus.google.com/117658010244055643755" rel="publisher" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/google+.png" alt="Segui SalentoLive.com Google+" width="21px"  height="21px" alt="" /></a> </div>
                                                                    </div>
            <div class="clr"> </div>
            <div id="adsense-468">
<script type='text/javascript'><!--// <![CDATA[
    /* [id11] SalentoLive.com - 728x90 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=36d69fd'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=11&amp;n=36d69fd' /></a></noscript>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div id="headline">
    <div class="headerticker">
      <div id="news">
        <div class="news_title">  <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/headline.png" alt="Arrow"/> </div>
        <div class="news_content"> 
          <!-- News Start -->
          <div id="ticker-area">
            <ul>
                 <li><a href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/" rel="bookmark" title="Permanent Link: Il gioco d’azzardo in Puglia, qualche numero">Il gioco d’azzardo in Puglia, qualche numero</a></li>    <li><a href="https://www.salentolive.com/2018/11/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/" rel="bookmark" title="Permanent Link: SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone">SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone</a></li>    <li><a href="https://www.salentolive.com/2018/11/cantine-aperte-a-san-martino-nasce-il-vino-e-scoppia-la-festa/" rel="bookmark" title="Permanent Link: Cantine Aperte a San Martino, nasce il vino e scoppia la festa!">Cantine Aperte a San Martino, nasce il vino e scoppia la festa!</a></li>    <li><a href="https://www.salentolive.com/2018/11/novello-in-festa-a-leverano-ritorna-lappuntamento-con-il-buon-vino/" rel="bookmark" title="Permanent Link: Novello in Festa, a Leverano ritorna l&#039;appuntamento con il buon vino">Novello in Festa, a Leverano ritorna l&#039;appuntamento con il buon vino</a></li>    <li><a href="https://www.salentolive.com/2018/11/dub-fx-con-il-suo-spettacolare-one-man-show-alla-casa-delle-arti-di-conversano/" rel="bookmark" title="Permanent Link: Dub FX con il suo spettacolare one-man show alla Casa delle Arti di Conversano">Dub FX con il suo spettacolare one-man show alla Casa delle Arti di Conversano</a></li>             </ul>
          </div>
          <!-- end news --> 
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
  <div class="clear"></div>
  <div id="main-menu" class="menu-custom">
    <div class="center-cap">
      <ul>
        <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive wpmega-preset-tt-red megaMenuHorizontal megaMenuOnHover wpmega-nojs megaCenterMenubar megaClear"><ul id="megaUber" class="megaMenu" data-theme-location="second"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/eventi/" ><span class="wpmega-link-title">Eventi</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Concerti</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/The-Orange-Grapefruit.jpg&#038;h=70&#038;w=90' alt='The Orange Grapefruit in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>13/11/2018 | ore 21:30</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/the-orange-grapefruit-in-concerto-lecce-officine-culturali-ergot/"  title="The Orange Grapefruit in concerto">The Orange Grapefruit in concerto</a></b>
    </div>
    
<div>
      Lecce, Officine Culturali Ergot
    </div>

  </div>
</div> </div></li><li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Teatro</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/Apologia-di-un-perdente.jpg&#038;h=70&#038;w=90' alt='Apologia di un perdente'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>15/11/2018 | ore 21:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/apologia-di-un-perdente-lecce-astragali-teatro/"  title="Apologia di un perdente">Apologia di un perdente</a></b>
    </div>
    
<div>
      Lecce, Astragali Teatro
    </div>

  </div>
</div> </div></li><li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Disco</span></span><div class="wpmega-nonlink uberClearfix">Non ci sono eventi in questa categoria</div></li><li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sagre</span></span><div class="wpmega-nonlink uberClearfix">Non ci sono eventi in questa categoria</div></li></ul>
</li><li id="menu-item-8305" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/livenews/" ><span class="wpmega-link-title">LiveNews</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-8303" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">LiveNews</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/11/novello-in-festa.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/novello-in-festa-a-leverano-ritorna-lappuntamento-con-il-buon-vino/" >Novello in Festa, a Leverano ritorna l'appuntamento con il buon vino</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/10/Lecce-Festival-Letteratura-2018.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/10/letteratura-e-scienza-torna-il-lecce-festival-letteratura/" >Letteratura e scienza, torna il Lecce Festival Letteratura</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-8304" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Anteprima</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/08/Vasco-Brondi.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/i-10-anni-di-vasco-brondi-e-le-luci-della-centrale-elettrica-al-palamartino-di-bari/" >I 10 anni di Vasco Brondi e Le Luci della Centrale Elettrica al Palamartino di Bari</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/RYUICHI-SAKAMOTO-CODA-di-StephenNomuraSchible.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/seeyousound-lecce-sakamoto-apre-la-prima-edizione/" >Seeyousound Lecce, Sakamoto apre la prima edizione</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/magazine/" ><span class="wpmega-link-title">Magazine</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Magazine</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2014/01/SMSLive-passa-su-Whatsapp.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/smslive-tutti-gli-eventi-in-programma-nel-salento-sul-tuo-smartphone/" >SMSLive, tutti gli eventi in programma nel Salento sul tuo smartphone</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/11/Cantine-Aperte-a-San-Martino1.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/cantine-aperte-a-san-martino-nasce-il-vino-e-scoppia-la-festa/" >Cantine Aperte a San Martino, nasce il vino e scoppia la festa!</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sapori</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2015/11/AgroGePaCiok-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/11/a-lecce-fiere-tornano-le-olimpiadi-del-gusto-firmate-agrogepaciok/" >A Lecce Fiere tornano le «Olimpiadi del gusto» firmate Agrogepaciok</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Mercatino-del-Gusto-20121.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/07/mercatino-del-gusto-per-5-giorni-maglie-capitale-della-cultura-enogastronomica/" >Mercatino del Gusto, per 5 giorni Maglie capitale della cultura enogastronomica</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6329" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Rubriche</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6144" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/cinema-la-programmazione-nelle-sale-salentine/" ><span class="wpmega-link-title">Cinema</span></a></li><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/oroscopo/" ><span class="wpmega-link-title">Oroscopo</span></a></li><li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/meteo/" ><span class="wpmega-link-title">Meteo</span></a></li><li id="menu-item-6331" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://www.salentolive.com/category/salentolivetv/" ><span class="wpmega-link-title">SalentoLiveTV</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/sport/" ><span class="wpmega-link-title">Sport</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sport</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/" >Il gioco d’azzardo in Puglia, qualche numero</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/06/059_Perugini.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/06/motori-omar-magliona-vince-il-duello-alla-61ma-coppa-selva-di-fasano/" >Motori, Omar Magliona vince il duello alla 61ma Coppa Selva di Fasano</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/fuori-porta/" ><span class="wpmega-link-title">Fuori Porta</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Fuori Porta</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/Dub-Fx.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/11/dub-fx-con-il-suo-spettacolare-one-man-show-alla-casa-delle-arti-di-conversano/" >Dub FX con il suo spettacolare one-man show alla Casa delle Arti di Conversano</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2018/09/Orchestra-Santa-Teresa-dei-Maschi-e-Florilegium-Vocis-1.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/09/festival-oriente-occidente-sesta-edizione-dedicata-ai-migranti/" >Festival Oriente Occidente, sesta edizione dedicata ai migranti</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Viaggi</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/Londra-Winter-Wonderland-2.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/10/natale-2018-i-migliori-mercatini-natalizi-in-italia-ed-europa/" >Natale 2018, i migliori mercatini natalizi in Italia ed Europa</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/10/Varola-Melfi-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/09/sagra-della-varola-a-melfi-si-rinnova-la-tradizione/" >Sagra della Varola, a Melfi si rinnova la tradizione</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Locali</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Consigliati</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Cornetti-crema.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/08/cornetti-caldi-a-mezzanotte-tutti-gli-indirizzi-in-salento/" >Cornetti Caldi a Mezzanotte: tutti gli indirizzi in Salento</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/05.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/03/farmacia-balboa/" >Farmacia Balboa</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Per categoria</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Cocktail Bar</span></a></li><li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Discoteche</span></a></li><li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Music Pub</span></a></li><li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Ristoranti</span></a></li>	</ul>
</li></ul>
</li></ul></div>      </ul>
    </div>
    
    <!--end: right--> 
  </div>
</div>
<div id="under-menu" class="menu-custom">
  <div class="menu-eventi-container"><ul id="menu-eventi" class="menu"><li id="menu-item-35478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35478"><a title="Acquista subito la tua prevendita!" href="https://www.salentolive.com/ticket/" ><b>Prevendite &#038; Tickets</b></a></li>
<li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6401"><a href="https://www.salentolive.com/eventi/segnala-un-evento/" ><b><font color="#FF0000">Segnala un evento</font></b></a></li>
<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6154"><a href="https://www.salentolive.com/eventi/categorie/arte-mostre/" >Arte</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-78"><a href="https://www.salentolive.com/eventi/categorie/cabaret/" >Cabaret</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-77"><a href="https://www.salentolive.com/eventi/categorie/concerti/" >Concerti</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-12019"><a href="https://www.salentolive.com/eventi/categorie/dance-hall/" >Dancehall</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6826"><a href="https://www.salentolive.com/eventi/categorie/disconight/" >Disco</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6823"><a href="https://www.salentolive.com/eventi/categorie/djset/" >Djset</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-79"><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" >Sagre &#8211; Gusto</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-76"><a href="https://www.salentolive.com/eventi/categorie/teatro/" >Teatro</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8840"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
</ul></div></div>
<div class="wrapper">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5451300675900399";
/* SalentoLive.com - 728x15 Link */
google_ad_slot = "1002506838";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- Begin Right Column -->
<div id="sidebar">
  <div class="padding">
  <div class="widgetcontainer clearfix">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id8] SalentoLive.com - 300x250 */
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=8aaebeb'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=8&n=8aaebeb' /></a></noscript>  </div>
    <div id="primary" class="asidebar main-asidebar sidebar">
      <ul class="xoxo">
        <li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Primopiano</h3></div><div class="widgetcontent"><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2018/11/i-10-anni-di-vasco-brondi-e-le-luci-della-centrale-elettrica-al-palamartino-di-bari/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2017/08/Vasco-Brondi-300x150.jpg" class="attachment-business-news wp-post-image" alt="vasco-brondi" title="vasco-brondi" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2018/11/i-10-anni-di-vasco-brondi-e-le-luci-della-centrale-elettrica-al-palamartino-di-bari/">I 10 anni di Vasco Brondi e Le Luci della Centrale Elettrica al Palamartino di Bari</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2018/09/heroes-il-museo-fuori-dal-museo-nella-citta-vecchia-di-taranto/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2018/09/Heroes-Taranto-300x150.jpg" class="attachment-business-news wp-post-image" alt="heroes-taranto" title="heroes-taranto" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2018/09/heroes-il-museo-fuori-dal-museo-nella-citta-vecchia-di-taranto/">Heroes, il museo fuori dal museo nella Città Vecchia di Taranto</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="http://www.salentolive.com/eventi/categorie/sagre-gastronomia/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2013/10/Festa-della-Castagna-300x150.jpg" class="attachment-business-news wp-post-image" alt="Festa della Castagna" title="Festa della Castagna" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="http://www.salentolive.com/eventi/categorie/sagre-gastronomia/">Ritornano le Sagre d&#8217;Autunno, viaggio nei sapori e nei profumi del Salento</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div></div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Appuntamenti nel Salento</h3></div><div class="widgetcontent">			<div class="textwidget"><div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/The-Orange-Grapefruit.jpg&#038;h=70&#038;w=90' alt='The Orange Grapefruit in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>13/11/2018 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/the-orange-grapefruit-in-concerto-lecce-officine-culturali-ergot/"  title="The Orange Grapefruit in concerto">The Orange Grapefruit in concerto</a></b>
    </div>
<div>
      Lecce, Officine Culturali Ergot
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Jam-Session.jpg&#038;h=70&#038;w=90' alt='JamNight'/>
  </div>
<div style="display: table-cell">
<div>
      <i>13/11/2018 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/jamnight-lecce-cantiere/"  title="JamNight">JamNight</a></b>
    </div>
<div>
      Lecce, Cantiere
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/04/Microfono-Chitarra.jpg&#038;h=70&#038;w=90' alt='Little Coyote in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/11/2018 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/little-coyote-in-concerto-martina-franca-undercover/"  title="Little Coyote in concerto">Little Coyote in concerto</a></b>
    </div>
<div>
      Martina Franca, Undercover
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/12/Giancarlo-Del-Vitto.jpg&#038;h=70&#038;w=90' alt='Jazz &amp; Jam'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/11/2018 | ore 21:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/jazzjam-lecce-caffe-letterario-2018/"  title="Jazz &amp; Jam">Jazz &amp; Jam</a></b>
    </div>
<div>
      Lecce, Caffè Letterario
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/Giulio-Bianco-foto-F.Torricelli.jpg&#038;h=70&#038;w=90' alt='Giulio Bianco in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/11/2018 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/giulio-bianco-in-concerto-lecce-barroccio/"  title="Giulio Bianco in concerto">Giulio Bianco in concerto</a></b>
    </div>
<div>
      Lecce, Barroccio
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/11/Liga-2.0.jpg&#038;h=70&#038;w=90' alt='Liga 2.0 in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/11/2018 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/liga-2-0-in-concerto-ostuni-kidra-8/"  title="Liga 2.0 in concerto">Liga 2.0 in concerto</a></b>
    </div>
<div>
      Ostuni, Kidra
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/Funketti-Allucinogeni.jpg&#038;h=70&#038;w=90' alt='Funketti Allucinogeni in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>14/11/2018 | ore 22:30</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/funketti-allucinogeni-in-concerto-castrignano-dei-greci-cult-pub/"  title="Funketti Allucinogeni in concerto">Funketti Allucinogeni in concerto</a></b>
    </div>
<div>
      Castrignano dei Greci, Cult Pub
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/11/Apologia-di-un-perdente.jpg&#038;h=70&#038;w=90' alt='Apologia di un perdente'/>
  </div>
<div style="display: table-cell">
<div>
      <i>15/11/2018 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/apologia-di-un-perdente-lecce-astragali-teatro/"  title="Apologia di un perdente">Apologia di un perdente</a></b>
    </div>
<div>
      Lecce, Astragali Teatro
    </div>
</p></div>
</div>
</div>
		</div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Biglietteria online</h3></div><div class="widgetcontent">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" width="300">
<tr>
<td align="center">
		<a href="https://www.salentolive.com/ticket/"><br />
		<img border="0" src="https://www.salentolive.com/wp-content/uploads/prevendite-top.gif" width="300" height="74"></a></td>
</tr>
<tr>
<td>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/06/Ghali.jpg&#038;h=70&#038;w=90' alt='Ghali in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>04/11/2018 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/ghali-in-concerto-bari-palaflorio/"  title="Ghali in concerto">Ghali in concerto</a></b>
    </div>
<div>
      Bari, Palaflorio
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/09/Claudio-Baglioni.jpg&#038;h=70&#038;w=90' alt='Claudio Baglioni in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>08/11/2018 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/claudio-baglioni-in-concerto-bari-palaflorio/"  title="Claudio Baglioni in concerto">Claudio Baglioni in concerto</a></b>
    </div>
<div>
      Bari, Palaflorio
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/05/Cesare-Cremonini.jpg&#038;h=70&#038;w=90' alt='Cesare Cremonini in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>01/12/2018 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/cesare-cremonini-in-concerto-bari-palaflorio-1-dicembre-2018/"  title="Cesare Cremonini in concerto">Cesare Cremonini in concerto</a></b>
    </div>
<div>
      Bari, Palaflorio
    </div>
</p></div>
</div>
</td>
</tr>
</table>
</div>
		</div></li>      </ul>
    </div>    
    <!-- #primary -->    
  </div>
</div>
<!-- End Right Column -->
<div class="breadcrumbed"> Tu sei qui: <a href="https://www.salentolive.com/" title="">
  Home  </a>
    <span> »
  Il gioco d’azzardo in Puglia, qualche numero  </span> </div>
<!-- Begin Left Column -->
<div id="uscolumnsingle">
      <div class="1wrapperst">
    <div class="2wrappernd">
      <div class="uscontinue">
        <div id="post-89842" class="post">
          <div class="ptitle">
            Il gioco d’azzardo in Puglia, qualche numero          </div>
          <div class="meta_author">Inserito da <a href="https://www.salentolive.com/author/admin/" title="Visualizza tutti i post di admin">
            admin            </a> il 
            13 nov 2018            | Nella categoria 
            <a href="https://www.salentolive.com/category/sport/" title="Visualizza tutti gli articoli in Sport" rel="category tag">Sport</a>            | Ci sono <a href="#comments">
            0 Commenti            </a> </div>
          <div id="mycontent">
            <div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/', 'Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
<p><br/>Le notizie corrono veloci. Soprattutto quando c’è di mezzo la Rete.</p>
<p>Pertanto la voce dei 5 milioni di euro vinti nei primi giorni di novembre 2018 a Polignano, nel barese, con uno dei tanti gratta e vinci in circolazione ha già raggiunto ogni angolo della Puglia.</p>
<p>Non solo.</p>
<p>E’ stata ripresa anche dalle <a href="https://www.agimeg.it/focus/gratta-e-vinci-premia-la-puglia-a-polignano-a-mare-ba-vinti-5-milioni-di-euro-con-il-biglietto-il-miliardario-maxi" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.agimeg.it']);"><strong>agenzie di stampa specializzate</strong></a> che hanno ricordato come, dall’inizio del 2018 in poi, le lotterie istantanee abbiano ridistribuito nella regione della <em>pizzica</em> ben 403 milioni di euro. Una cifra che, se confrontata con quella a carattere nazionale, ha un peso del 7%, decimale più, decimale meno.</p>
<p>Ma quanto denaro spendono i pugliesi nel gioco d’azzardo? E quante sono le attività che nella regione operano in questo settore?</p>
<p>Per provare a rispondere a queste due domande prendiamo in prestito alcuni studi recentemente pubblicati dall’Ufficio Parlamentare di Bilancio e dalla Camera di Commercio di Milano, Monza, Brianza e Lodi.</p>
<p>Nel focus numero 6 pubblicato lo scorso maggio, l’organismo indipendente che ha sede in Palazzo San Macuto, nel cuore di Roma, riferisce che l’azzardo ha raccolto in Puglia nel 2016 pressappoco 1.300 euro per ogni maggiorenne. Allo stesso tempo la spesa effettiva è stata pari a 322 euro (sempre per ogni singolo adulto).</p>
<p>Quale differenza passa fra raccolta e spesa?</p>
<p>La raccolta sono le somme giocate da tutti gli utenti, la spesa rappresenta la cifra rimasta nelle tasche degli operatori del settore, come per esempio è <a href="https://casino.netbet.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://casino.netbet.it']);"><strong>netbet.it</strong></a> nell’online, dopo la redistribuzione delle vincite sul territorio.</p>
<p>A colpire è però un altro dato: la raccolta in percentuale al reddito disponibile, che si attesta sull’8,3%. Cosa descrive questo valore? La propensione a giocare, seppur con una certa approssimazione, da parte degli individui. Tanto per intenderci: la media italiana è del 7,2%, inoltre la Puglia risulta la terza regione col valore più importante, piazzandosi alle spalle della Campania, 10,2%, dell’Abruzzo, 9,7, e sullo stesso livello del Molise, 8,3%.</p>
<p>Per quanto riguarda l’elaborato dell’ente lombardo, invece, i numeri raccontano di 871 attività legate al gioco d’azzardo attive nel primo trimestre del 2018. Nello stesso periodo, gennaio-marzo, del 2017 questo dato si attestava a quota 805. Il passaggio da un anno all’altro mostra pertanto una impennata che in percentuale vale l’8,2.</p>
<p>Un dato superiore a quello che rappresenta la media dell’intero Paese. Perché se l’anno passato le attività sulla penisola risultavano 10.418, quest’anno avendo raggiunto quota 11.139 fanno registrare un balzo in avanti del 6,9%.</p>
<p>Fra l’altro il territorio che ricade all’interno del capoluogo regionale, Bari, si mostra come la quarta provincia d’Italia per numero d’attività legate al gioco d’azzardo, con 410 imprese. Davanti ha solo Napoli con 1.307, Roma con 904, infine, Milano con 480. Tutti territori con un numero superiore di abitanti.<br />
<h3>Ti potrebbe anche interessare:</h3>
<ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0">
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/05/motori-al-via-la-59ma-coppa-selva-di-fasano/"  ><img alt="Motori, al via la 59ma Coppa Selva di Fasano" src="https://www.salentolive.com/wp-content/uploads/2013/06/Selva-Fasano-09062013-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/05/motori-al-via-la-59ma-coppa-selva-di-fasano/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Motori, al via la 59ma Coppa Selva di Fasano</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2017/04/bolidi-rossi-tornano-le-ferrari-in-terra-salentina/"  ><img alt="Bolidi Rossi, tornano le Ferrari in terra salentina" src="https://www.salentolive.com/wp-content/uploads/2014/04/Bolidi-Rossi-2014-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2017/04/bolidi-rossi-tornano-le-ferrari-in-terra-salentina/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Bolidi Rossi, tornano le Ferrari in terra salentina</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2017/07/60ma-coppa-selva-di-fasano-alla-storica-edizione-il-parco-partenza-va-sold-out/"  ><img alt="60ma Coppa Selva di Fasano, alla storica edizione il parco partenza va sold out" src="https://www.salentolive.com/wp-content/uploads/2017/07/Selva-di-Fasano-2016-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2017/07/60ma-coppa-selva-di-fasano-alla-storica-edizione-il-parco-partenza-va-sold-out/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>60ma Coppa Selva di Fasano, alla storica edizione il parco partenza va sold out</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/03/motori-terza-tappa-della-wsk-super-master-series-2018-a-muro-leccese/"  ><img alt="Motori, terza tappa della WSK Super Master Series 2018 a Muro Leccese" src="https://www.salentolive.com/wp-content/uploads/2013/03/La-Conca-03032013-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/03/motori-terza-tappa-della-wsk-super-master-series-2018-a-muro-leccese/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Motori, terza tappa della WSK Super Master Series 2018 a Muro Leccese</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/06/motori-omar-magliona-vince-il-duello-alla-61ma-coppa-selva-di-fasano/"  ><img alt="Motori, Omar Magliona vince il duello alla 61ma Coppa Selva di Fasano" src="https://www.salentolive.com/wp-content/uploads/2018/06/059_Perugini-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/06/motori-omar-magliona-vince-il-duello-alla-61ma-coppa-selva-di-fasano/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Motori, Omar Magliona vince il duello alla 61ma Coppa Selva di Fasano</span></a></li>
</ul>
<div style="clear: both"></div>
<p><br/>
<div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&#038;title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/', 'Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
          </div>
          <div class="clear"> </div>
        </div>
                                                        <div class="box post-rel">
          <div class="content">
            <div class="subcols"> <a name="comments"></a>
              <!-- You can start editing here. -->
<div class="comments-box"> <a name="comments" id="comments"></a>
      
  <!-- If comments are open, but there are no comments. -->  
        <div id="respond">
    <h2>Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a>      </small> </div>
        <p>You must be <a href="https://www.salentolive.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F">Login</a> to post comment.</p>
      </div>
  </div>
              <div class="clear"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="clear"> </div>
</div>
<div class="clr"> </div>
<!-- End Main Body -->
</div>
<div class="FooterWrapper">
<div id="footerabc">
  <div class="boxabc">
    <div id="footered">
      <div id="fanother">
        <div class="ftag">
          <a href='https://www.salentolive.com/tag/lecce/' class='tag-link-25' title='343 argomenti' style='font-size: 11pt;'>lecce</a>
<a href='https://www.salentolive.com/tag/videoclip/' class='tag-link-84' title='153 argomenti' style='font-size: 10.110169491525pt;'>videoclip</a>
<a href='https://www.salentolive.com/tag/salentolivetv-2/' class='tag-link-329' title='150 argomenti' style='font-size: 10.084745762712pt;'>salentolivetv</a>
<a href='https://www.salentolive.com/tag/gallipoli/' class='tag-link-147' title='130 argomenti' style='font-size: 9.9322033898305pt;'>gallipoli</a>
<a href='https://www.salentolive.com/tag/bari/' class='tag-link-59' title='84 argomenti' style='font-size: 9.4491525423729pt;'>Bari</a>
<a href='https://www.salentolive.com/tag/parco-gondar/' class='tag-link-1075' title='78 argomenti' style='font-size: 9.3728813559322pt;'>parco gondar</a>
<a href='https://www.salentolive.com/tag/trepuzzi/' class='tag-link-237' title='64 argomenti' style='font-size: 9.1440677966102pt;'>trepuzzi</a>
<a href='https://www.salentolive.com/tag/brindisi/' class='tag-link-364' title='57 argomenti' style='font-size: 9.0169491525424pt;'>brindisi</a>
<a href='https://www.salentolive.com/tag/maglie/' class='tag-link-15' title='53 argomenti' style='font-size: 8.9406779661017pt;'>maglie</a>
<a href='https://www.salentolive.com/tag/officine-cantelmo/' class='tag-link-245' title='47 argomenti' style='font-size: 8.8135593220339pt;'>officine cantelmo</a>
<a href='https://www.salentolive.com/tag/livello-118/' class='tag-link-236' title='45 argomenti' style='font-size: 8.7627118644068pt;'>livello 11/8</a>
<a href='https://www.salentolive.com/tag/otranto/' class='tag-link-33' title='43 argomenti' style='font-size: 8.7118644067797pt;'>otranto</a>
<a href='https://www.salentolive.com/tag/cutrofiano/' class='tag-link-104' title='39 argomenti' style='font-size: 8.6101694915254pt;'>cutrofiano</a>
<a href='https://www.salentolive.com/tag/taranto/' class='tag-link-392' title='39 argomenti' style='font-size: 8.6101694915254pt;'>taranto</a>
<a href='https://www.salentolive.com/tag/enogastronomia/' class='tag-link-458' title='39 argomenti' style='font-size: 8.6101694915254pt;'>enogastronomia</a>
<a href='https://www.salentolive.com/tag/boomdabash/' class='tag-link-190' title='36 argomenti' style='font-size: 8.5338983050847pt;'>boomdabash</a>
<a href='https://www.salentolive.com/tag/modugno/' class='tag-link-213' title='34 argomenti' style='font-size: 8.4576271186441pt;'>modugno</a>
<a href='https://www.salentolive.com/tag/motori/' class='tag-link-688' title='34 argomenti' style='font-size: 8.4576271186441pt;'>motori</a>
<a href='https://www.salentolive.com/tag/sud-sound-system/' class='tag-link-267' title='32 argomenti' style='font-size: 8.4067796610169pt;'>Sud Sound System</a>
<a href='https://www.salentolive.com/tag/teatro-politeama-greco/' class='tag-link-519' title='29 argomenti' style='font-size: 8.3050847457627pt;'>teatro politeama greco</a>
<a href='https://www.salentolive.com/tag/locorotondo/' class='tag-link-673' title='25 argomenti' style='font-size: 8.1271186440678pt;'>locorotondo</a>
<a href='https://www.salentolive.com/tag/jackn-jill/' class='tag-link-112' title='25 argomenti' style='font-size: 8.1271186440678pt;'>jack'n jill</a>
<a href='https://www.salentolive.com/tag/torre-regina-giovanna/' class='tag-link-1298' title='24 argomenti' style='font-size: 8.1016949152542pt;'>torre regina giovanna</a>
<a href='https://www.salentolive.com/tag/dopolavoro/' class='tag-link-2104' title='24 argomenti' style='font-size: 8.1016949152542pt;'>dopolavoro</a>
<a href='https://www.salentolive.com/tag/demode/' class='tag-link-442' title='23 argomenti' style='font-size: 8.0508474576271pt;'>demodè</a>
<a href='https://www.salentolive.com/tag/squinzano/' class='tag-link-120' title='23 argomenti' style='font-size: 8.0508474576271pt;'>squinzano</a>
<a href='https://www.salentolive.com/tag/guagnano/' class='tag-link-493' title='23 argomenti' style='font-size: 8.0508474576271pt;'>guagnano</a>
<a href='https://www.salentolive.com/tag/melpignano/' class='tag-link-1214' title='22 argomenti' style='font-size: 8pt;'>melpignano</a>        </div>
       <div class="clear"></div>
      </div>      
      <div class="footer-wrap">
        <div id="fsidebar">
          <div class="widget"><ul><h3>Login con Facebook</h3><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div><div style="clear:both"></div><div>Attenzione: per accedere con Facebook è necessario che il tuo browser abbia disattivato il blocco popup</div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/"><div class="widget"><ul><h3>Condividi sui social</h3><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero&url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F&title=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero https%3A%2F%2Fwww.salentolive.com%2F2018%2F11%2Fil-gioco-dazzardo-in-puglia-qualche-numero%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2018/11/il-gioco-dazzardo-in-puglia-qualche-numero/', 'Il%20gioco%20d%E2%80%99azzardo%20in%20Puglia%2C%20qualche%20numero', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>SalentoLive.com</h3>			<div class="textwidget"><p><a href="https://www.salentolive.com/pubblicita" >Pubblicità su SalentoLive</a><br />
<a href="https://www.salentolive.com/contattaci" >Contatta SalentoLive</a><br />
<a target="_blank" href="https://www.salentolive.com/assistenza">HelpDesk Assistenza<br />
<a href="https://www.facebook.com/pages/SalentoLivecom/179608240992" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);" target="_blank">SalentoLive su Facebook</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>Il network</h3>			<div class="textwidget"><p><a target="_blank" href="http://www.salenticket.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salenticket.it']);">SalenTicket</a><br />
<a target="_blank" href="http://www.tipicodipuglia.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.tipicodipuglia.com']);">TipicodiPuglia.com</a><br />
<a target="_blank" href="https://www.salentolive.com/" >SalentoLive.COM</a><br />
<a target="_blank" href="http://www.smslive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.smslive.net']);">SMSLive.net</a></p>
<p><a target="_blank" href="http://www.salentolive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.net']);">SalentoLive.NET</a><br />
<a target="_blank" href="http://www.salentolive.eu/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.eu']);">SalentoLive.EU</a><br />
<a target="_blank" href="http://www.salento-live.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.it']);">Salento-Live.IT</a><br />
<a target="_blank" href="http://www.salento-live.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.com']);">Salento-Live.COM</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

<div class="clear"></div>
</div>
<div id="footer">
  <div class="wrapper2">
    <div id="footer2">
      <div class="footer2a">
        <ul>
          <div id="fotnav" class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-8306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8306"><a href="https://www.salentolive.com/category/livenews/" >LiveNews</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6280"><a href="https://www.salentolive.com/category/magazine/" >Magazine</a></li>
<li id="menu-item-10502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10502"><a href="https://www.salentolive.com/category/fuori-porta/" >Fuori Porta</a></li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://www.salentolive.com/eventi/" >Eventi</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6282"><a href="https://www.salentolive.com/category/sport/" >Sport</a></li>
<li id="menu-item-33398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33398"><a href="https://www.salentolive.com/privacy-policy/" >Privacy Policy</a></li>
</ul></div>        </ul>
        <div class="clear"></div>
        SalentoLive.com - Il portale della nightlife salentina | Su SalentoLive.com trovi tutti gli eventi in programma a Lecce, Brindisi, Taranto e Bari         <div class="clear"></div>
      </div>      
      <div class="footer2b"> <a href="#" border="0" alt="" /></a> </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
		<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
		<div id="now_pc"><h3><a href="https://www.salentolive.com?wptap_view=mobile" target="_self"></a></h3></div>	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.salentolive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.11.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie 
clicca su Maggiori info. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salentolive.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori info</a>
				</div>
			</div><script type="text/javascript">
$(document).ready(function(){
  var currentPosition = 1;
  var slideWidth = 370;
  var slides = $('.slide');
  var numberOfSlides = slides.length;

  // Remove scrollbar in JS
  $('#slidesContainer').css('overflow', 'hidden');

  // Wrap all .slides with #slideInner div
  slides
    .wrapAll('<div id="slideInner"></div>')
    // Float left to display horizontally, readjust .slides width
	.css({
      'float' : 'left',
      'width' : slideWidth
    });

  // Set #slideInner width equal to total width of all slides
  $('#slideInner').css('width', slideWidth * numberOfSlides);

  // Insert controls in the DOM
  $('#slideshow')
    .prepend('<span class="control" id="leftControl">Muoviti a sinistra</span>')
    .append('<span class="control" id="rightControl">Muoviti a destra</span>');

  // Hide left arrow control on first load
  manageControls(currentPosition);

  // Create event listeners for .controls clicks
  $('.control')
    .bind('click', function(){
    // Determine new position
	currentPosition = ($(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
    
	// Hide / show controls
    manageControls(currentPosition);
    // Move slideInner using margin-left
    $('#slideInner').animate({
      'marginLeft' : slideWidth*(-currentPosition)
    });
  });

  // manageControls: Hides and Shows controls depending on currentPosition
  function manageControls(position){
    // Hide left arrow if position is first slide
	if(position==0){ $('#leftControl').hide() } else{ $('#leftControl').show() }
	// Hide right arrow if position is last slide
    if(position==numberOfSlides-1){ $('#rightControl').hide() } else{ $('#rightControl').show() }
  }	
});
</script>
</body></html>