﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>

<meta property="go:image" content="https://www.salentolive.com/wp-content/uploads/2019/10/Bari-Brasil-Film-Fest-2019-225x135.jpg" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Movida Salento, Puglia: su SalentoLive.com tutto per vivere al meglio la nightlife nel Salento, discoteche, locali, ristoranti, sport, news e fashion a Lecce e in tutta la Puglia." />
<meta name="keywords" content="Salento, concerti, eventi, live, spettacoli, sport, cronaca, Lecce, Maglie, Puglia, mare, locali, Taranto, Brindisi, Nardò, Galatina, Casarano, Otranto, Gallipoli, Francavilla, Ostuni, mercatino, annunci, meteo, previsioni del tempo, notizie, omaggi, sms, musica, comuni, promozioni, cinema, pubblicità, alberghi, discoteche, spiagge, pub" />
<meta name="revisit-after" content="1 days">
<meta name="Language" content="it">
<meta name="Copyright" content="SalentoLive.com ©2012-2013">
<meta name="Classification" content="Salento">
<title>
Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana &#8211; SalentoLive.com &#8211; Concerti, eventi, disco, sport, news dal Salento</title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.salentolive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.salentolive.com/feed/atom/" />
<link rel="pingback" href="https://www.salentolive.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.salentolive.com/favicon.ico" />
<link href="/wp-content/themes/newstoday-full/css/Reset.css" rel="stylesheet" type="text/css" />
<link href="/wp-content/themes/newstoday-full/style.css" rel="stylesheet" type="text/css" />
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.salentolive.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/'; var theChampRegRedirectionUrl = 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/'; </script>
				<script> var theChampFBKey = '293159150256', theChampVerified = 0; var theChampAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = ''; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampFBKey = '293159150256', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Inserisci un commento', theChampScTabLabels = {"wordpress":"Commenti (0)","fb":"Commenti da Facebook (<fb:comments-count href=https:\/\/www.salentolive.com\/2019\/10\/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana\/><\/fb:comments-count>)","googleplus":"Commenti da G+","disqus":"Commenti da Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.salentolive.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.salentolive.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-36113663-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="SalentoLive.com - Concerti, eventi, disco, sport, news dal Salento &raquo; Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana Feed dei commenti" href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/feed/" />
<meta property="og:image" content="https://www.salentolive.com/wp-content/uploads/2019/10/Bari-Brasil-Film-Fest-2019-262x147.jpg"/><link rel='stylesheet' id='cudazi-scroll-to-top-style-css'  href='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/css/widget.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.salentolive.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salentolive.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.salentolive.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.39.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/front.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.salentolive.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/basic.css?ver=2.1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-red-css'  href='https://www.salentolive.com/wp-content/plugins/ubermenu/styles/skins/twotone_red_black.css?ver=2.1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cudazi-scroll-to-top/js/widget.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","bookingajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","ui_css":"https:\/\/www.salentolive.com\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"1","tickets_save":"Save Ticket","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato","Domenica"],"dayNamesShort":["Lun","Mar","Mer","Gio","Ven","Sab","Dom"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/www.salentolive.com\/wp-content\/plugins\/nextgen-gallery\/","callback":"https:\/\/www.salentolive.com\/index.php?callback=ngg-ajax","loading":"caricamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salentolive.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salentolive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salentolive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Corigliano d&#8217;Otranto ritorna il CtonFest, il Festival del Paesaggio' href='https://www.salentolive.com/2019/09/a-corigliano-dotranto-ritorna-il-ctonfest-il-festival-del-paesaggio/' />
<meta name="generator" content="WordPress 3.4.1, fitted with the WordPress Mobile Pack 1.2.5" />
<link rel='canonical' href='https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/' />
<link rel='shortlink' href='https://www.salentolive.com/?p=100760' />
<!-- <meta name="NextGEN" version="1.9.6" /> -->
<link rel="stylesheet" href="https://www.salentolive.com/wp-content/plugins/wptap/css/switch-thems.css" type="text/css" media="screen" />
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 960px; max-width:100%; }

/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 800px; }
/* Vertical Submenu Width */
#megaMenu.megaMenuVertical ul.megaMenu li.ss-nav-menu-mega.ss-nav-menu-item-depth-0 ul.sub-menu-1{ width: 40px; max-width: 40px; }	
</style>
<!-- end UberMenu CSS -->
		
			<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery-ui.min.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.cookie.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/jquery.fancybox-1.3.1.js" ></script>
<script type="text/javascript" src="/wp-content/themes/newstoday-full/scripts/FrontPage.js" ></script>
<link rel="canonical" href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/" />
<!-- Generated by Revive Adserver 3.0.2 -->
<script type='text/javascript' src='https://www.salentolive.com/adserver/www/delivery/spcjs.php?id=3'></script>
</head>
<body>

<!--Start SKIN-->
<style type="text/css">
#main-menu {
		background-color:#2888BF;
		background-repeat:repeat;
		}
}
#footer2 {
		border-top-color:#2888BF;	
	}
</style><!--End SKIN-->

<!-- Begin Top Bar -->
<div id="header">
  <div id="headerpages">
    <div id="WrapperMenu">
      <div id="WrapperMenuPatern">
        <div id="someunknownrapper">
          <div class="someunknownrapperl">
            <div id="headernavigation1">
              <ul>
                <div id="topMenu" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.salentolive.com/pubblicita/" >Pubblicità</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.salentolive.com/contattaci/" >Contattaci</a></li>
<li id="menu-item-67123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67123"><a href="https://www.salentolive.com/social-salentolive/" >Social</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5920"><a title="HelpDesk Assistenza" target="_blank" href="https://www.salentolive.com/assistenza" >HelpDesk Assistenza</a></li>
<li id="menu-item-5921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5921"><a title="La nightlife salentina gratis via sms sul tuo telefonino" target="_blank" href="http://www.smslive.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.smslive.net']);">SMSLive.net</a></li>
<li id="menu-item-35477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a title="Tutto il gusto pugliese raccolto per voi!" target="_blank" href="http://www.tipicodipuglia.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.tipicodipuglia.com']);">TipicodiPuglia</a></li>
</ul></div>              </ul>
            </div>
          </div>
          <div class="someunknownrapperr"> <a href="https://www.salentolive.com/feed/rss/"> <img src="/wp-content/themes/newstoday-full/images/rss.png" alt="Feed" class="someunknownrapperrimg" /></a> <a target="_blank" href="feed/rss/">Prendi i nostri Feed Rss</a>
	</div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
    <div class="wrapper1"> 

<script type='text/javascript'><!--// <![CDATA[
    /* [id6] SalentoLive.com - 970x90 */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=eb01a89'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=6&amp;n=eb01a89' /></a></noscript>

      <!-- Begin Header Bar | Mettere prima di questo la pubblicita -->
      <div id="headerwrappermiddle">
        <div class="wrapper1"> <a style="float: left;" href="https://www.salentolive.com/"> <img src="https://www.salentolive.com/wp-content/uploads/2012/09/logo.jpg" border="0" alt="" /></a>
          <div id="theheaderight">
            <div class="bigsearch">
              <div class="searchr">
                <form id="searchform" action="https://www.salentolive.com">
                  <input type="text" name="s" value="Ricerca su SalentoLive.com..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                  <input type="image" src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/space.gif" />
                </form>
              </div>
            </div>
            <div class="headerbookmark">
              <div class="headerbookmark1"> <a href="https://instagram.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/instagram.png" alt="Segui SalentoLive.com su Instagram" width="21px"  height="21px" alt="" /></a> </div>
              <div class="headerbookmark1"> <a href="https://www.pinterest.com/salentolive/" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/pinterest.png" alt="Segui SalentoLive.com su Pinterest" width="21px"  height="21px" alt="" /></a> </div>
                                          <div class="headerbookmark1"> <a href="https://twitter.com/salentolive" target="_blank"><img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/twitter.png" alt="Segui SalentoLive.com su Twitter" width="21px"  height="21px" alt="" /></a> </div>
                                                        <div class="headerbookmark1"> <a href="https://www.facebook.com/salentolivepuntocom" target="_blank"> <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/icons/facebook.png" alt="Segui SalentoLive.com su Facebook" width="21px"  height="21px" /></a> </div>
                                                                    </div>
            <div class="clr"> </div>
            <div id="adsense-468">
<script type='text/javascript'><!--// <![CDATA[
    /* [id11] SalentoLive.com - 728x90 */
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=36d69fd'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=11&amp;n=36d69fd' /></a></noscript>
            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div id="headline">
    <div class="headerticker">
      <div id="news">
        <div class="news_title">  <img src="https://www.salentolive.com/wp-content/themes/newstoday-full/images/headline.png" alt="Arrow"/> </div>
        <div class="news_content"> 
          <!-- News Start -->
          <div id="ticker-area">
            <ul>
                 <li><a href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/" rel="bookmark" title="Permanent Link: Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana">Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana</a></li>    <li><a href="https://www.salentolive.com/2019/09/a-corigliano-dotranto-ritorna-il-ctonfest-il-festival-del-paesaggio/" rel="bookmark" title="Permanent Link: A Corigliano d&#039;Otranto ritorna il CtonFest, il Festival del Paesaggio">A Corigliano d&#039;Otranto ritorna il CtonFest, il Festival del Paesaggio</a></li>    <li><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" rel="bookmark" title="Permanent Link: Ritornano le Sagre d&#039;Autunno, viaggio nei sapori e nei profumi del Salento">Ritornano le Sagre d&#039;Autunno, viaggio nei sapori e nei profumi del Salento</a></li>    <li><a href="https://www.salentolive.com/2019/09/cantine-aperte-in-vendemmia-dalla-raccolta-delle-uve-al-profumo-del-mosto/" rel="bookmark" title="Permanent Link: Cantine Aperte in Vendemmia, dalla raccolta delle uve al profumo del mosto">Cantine Aperte in Vendemmia, dalla raccolta delle uve al profumo del mosto</a></li>    <li><a href="https://www.salentolive.com/2019/09/taranto-presentata-la-76esima-stagione-concertistica/" rel="bookmark" title="Permanent Link: Taranto, presentata la 76esima Stagione concertistica">Taranto, presentata la 76esima Stagione concertistica</a></li>             </ul>
          </div>
          <!-- end news --> 
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
  <div class="clear"></div>
  <div id="main-menu" class="menu-custom">
    <div class="center-cap">
      <ul>
        <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive wpmega-preset-tt-red megaMenuHorizontal megaMenuOnHover wpmega-nojs megaCenterMenubar megaClear"><ul id="megaUber" class="megaMenu" data-theme-location="second"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/eventi/" ><span class="wpmega-link-title">Eventi</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Concerti</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/Spritz-acustic-duo.jpg&#038;h=70&#038;w=90' alt='Spritz acustic duo in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>02/10/2019 | ore 22:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/spritz-acustic-duo-in-concerto-martina-franca-undercover/"  title="Spritz acustic duo in concerto">Spritz acustic duo in concerto</a></b>
    </div>
    
<div>
      Martina Franca, Undercover
    </div>

  </div>
</div> </div></li><li id="menu-item-6292" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Teatro</span></span><div class="wpmega-nonlink uberClearfix">Non ci sono eventi in questa categoria</div></li><li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Disco</span></span><div class="wpmega-nonlink uberClearfix">Non ci sono eventi in questa categoria</div></li><li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sagre</span></span><div class="wpmega-nonlink uberClearfix"><div style="display: table; height:80px; border-spacing: 2px;">
  <div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/09/Giurdignano-Fiera-2015.jpg&#038;h=70&#038;w=90' alt='Sagra della Madonna del Rosario con Orchestra Simpatia in concerto'/>
  </div>
  <div style="display: table-cell">
    <div>
      <i>05/10/2019 | ore 21:00</i>
    </div>
    <div>
      <b><a href="https://www.salentolive.com/eventi/sagra-della-madonna-del-rosario-giurdignano-largo-madonna-del-rosario-5-ottobre-2019/"  title="Sagra della Madonna del Rosario con Orchestra Simpatia in concerto">Sagra della Madonna del Rosario con Orchestra Simpatia in concerto</a></b>
    </div>
    
<div>
      Giurdignano, Largo Madonna del Rosario
    </div>

  </div>
</div> </div></li></ul>
</li><li id="menu-item-8305" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/livenews/" ><span class="wpmega-link-title">LiveNews</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-8303" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">LiveNews</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/CtonFest-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/09/a-corigliano-dotranto-ritorna-il-ctonfest-il-festival-del-paesaggio/" >A Corigliano d'Otranto ritorna il CtonFest, il Festival del Paesaggio</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/Li-Ucci-Festival-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/09/li-ucci-festival-a-cutrofiano-concerti-mostre-e-incontri-ricordando-li-ucci/" >Li Ucci Festival, a Cutrofiano concerti mostre e incontri ricordando Li Ucci</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-8304" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Anteprima</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/Vincenzo-Costanzo.jpeg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/09/taranto-presentata-la-76esima-stagione-concertistica/" >Taranto, presentata la 76esima Stagione concertistica</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/04/Elisa.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/04/elisa-e-gue-pequeno-i-primi-ospiti-annunciati-della-notte-della-taranta/" >Elisa e Gué Pequeno i primi ospiti annunciati della Notte della Taranta</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/magazine/" ><span class="wpmega-link-title">Magazine</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Magazine</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/10/Volia-Cazzata.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" >Ritornano le Sagre d'Autunno, viaggio nei sapori e nei profumi del Salento</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/Cantine-Aperte-in-Vendemmia-20191.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/09/cantine-aperte-in-vendemmia-dalla-raccolta-delle-uve-al-profumo-del-mosto/" >Cantine Aperte in Vendemmia, dalla raccolta delle uve al profumo del mosto</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6035" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sapori</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2015/11/AgroGePaCiok-2017.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/11/a-lecce-fiere-tornano-le-olimpiadi-del-gusto-firmate-agrogepaciok/" >A Lecce Fiere tornano le «Olimpiadi del gusto» firmate Agrogepaciok</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Mercatino-del-Gusto-20121.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/07/mercatino-del-gusto-per-5-giorni-maglie-capitale-della-cultura-enogastronomica/" >Mercatino del Gusto, per 5 giorni Maglie capitale della cultura enogastronomica</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6329" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Rubriche</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6144" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/cinema-la-programmazione-nelle-sale-salentine/" ><span class="wpmega-link-title">Cinema</span></a></li><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/oroscopo/" ><span class="wpmega-link-title">Oroscopo</span></a></li><li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/meteo/" ><span class="wpmega-link-title">Meteo</span></a></li><li id="menu-item-6331" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://www.salentolive.com/category/salentolivetv/" ><span class="wpmega-link-title">SalentoLiveTV</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/sport/" ><span class="wpmega-link-title">Sport</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5990" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Sport</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/03/Tennis-Andrisani-31032013.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/07/reina-soisbault-cup-a-maglie-il-top-del-tennis-femminile-under-18/" >Reina Soisbault Cup, a Maglie il top del tennis femminile Under 18</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/WSK-Series-2012.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/03/motori-terzo-appuntamento-della-wsk-super-master-series-a-muro-leccese/" >Motori, terzo appuntamento della WSK Super Master Series a Muro Leccese</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/fuori-porta/" ><span class="wpmega-link-title">Fuori Porta</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Fuori Porta</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/10/Bari-Brasil-Film-Fest-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/" >Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Max-Gazzè-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/08/festival-costa-dei-trulli-a-monopoli-si-chiude-con-max-gazze/" >Festival Costa dei Trulli, a Monopoli si chiude con Max Gazzè</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6332" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Viaggi</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2019/04/Rock-in-Roma-2019.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/" >Rock in Roma 2019, tutto sul festival rock della Capitale</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2012/12/Londra-Winter-Wonderland-2.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2018/10/natale-2018-i-migliori-mercatini-natalizi-in-italia-ed-europa/" >Natale 2018, i migliori mercatini natalizi in Italia ed Europa</a></div><div class="clear"></div></li></ul></div></li></ul>
</li><li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-2 ss-nav-menu-mega-alignCenter"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Locali</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Consigliati</span></span><div class="wpmega-nonlink uberClearfix"><ul class="wpmega-postlist wpmega-postlist-w-img"><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Cornetti-crema.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2019/03/cornetti-caldi-a-mezzanotte-tutti-gli-indirizzi-in-salento/" >Cornetti Caldi a Mezzanotte: tutti gli indirizzi in Salento</a></div><div class="clear"></div></li><li><img src="https://www.salentolive.com/wp-content/plugins/ubermenu/timthumb/tt.php?src=https://www.salentolive.com/wp-content/uploads/2017/03/05.jpg&amp;w=45&amp;h=45&amp;zc=1" alt="" title=""/><div class="wpmega-postlist-title"><a href="https://www.salentolive.com/2017/03/farmacia-balboa/" >Farmacia Balboa</a></div><div class="clear"></div></li></ul></div></li><li id="menu-item-6343" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Per categoria</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-6339" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Cocktail Bar</span></a></li><li id="menu-item-6340" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Discoteche</span></a></li><li id="menu-item-6341" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Music Pub</span></a></li><li id="menu-item-6342" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://www.salentolive.com/category/locali/" ><span class="wpmega-link-title">Ristoranti</span></a></li>	</ul>
</li></ul>
</li></ul></div>      </ul>
    </div>
    
    <!--end: right--> 
  </div>
</div>
<div id="under-menu" class="menu-custom">
  <div class="menu-eventi-container"><ul id="menu-eventi" class="menu"><li id="menu-item-35478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35478"><a title="Acquista subito la tua prevendita!" href="https://www.salentolive.com/ticket/" ><b>Prevendite &#038; Tickets</b></a></li>
<li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6401"><a href="https://www.salentolive.com/eventi/segnala-un-evento/" ><b><font color="#FF0000">Segnala un evento</font></b></a></li>
<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6154"><a href="https://www.salentolive.com/eventi/categorie/arte-mostre/" >Arte</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-78"><a href="https://www.salentolive.com/eventi/categorie/cabaret/" >Cabaret</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-77"><a href="https://www.salentolive.com/eventi/categorie/concerti/" >Concerti</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-12019"><a href="https://www.salentolive.com/eventi/categorie/dance-hall/" >Dancehall</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6826"><a href="https://www.salentolive.com/eventi/categorie/disconight/" >Disco</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-6823"><a href="https://www.salentolive.com/eventi/categorie/djset/" >Djset</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-79"><a href="https://www.salentolive.com/eventi/categorie/sagre-gastronomia/" >Sagre &#8211; Gusto</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-76"><a href="https://www.salentolive.com/eventi/categorie/teatro/" >Teatro</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8840"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
</ul></div></div>
<div class="wrapper">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5451300675900399";
/* SalentoLive.com - 728x15 Link */
google_ad_slot = "1002506838";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- Begin Right Column -->
<div id="sidebar">
  <div class="padding">
  <div class="widgetcontainer clearfix">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id8] SalentoLive.com - 300x250 */
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://www.salentolive.com/adserver/www/delivery/ck.php?n=8aaebeb'><img border='0' alt='' src='https://www.salentolive.com/adserver/www/delivery/avw.php?zoneid=8&n=8aaebeb' /></a></noscript>  </div>
    <div id="primary" class="asidebar main-asidebar sidebar">
      <ul class="xoxo">
        <li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Primopiano</h3></div><div class="widgetcontent"><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/09/taranto-presentata-la-76esima-stagione-concertistica/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2019/09/Vincenzo-Costanzo-300x150.jpeg" class="attachment-business-news wp-post-image" alt="vincenzo-costanzo" title="vincenzo-costanzo" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/09/taranto-presentata-la-76esima-stagione-concertistica/">Taranto, presentata la 76esima Stagione concertistica</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/09/giovanni-paisiello-festival-il-teatro-fusco-apre-allopera/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2019/09/Giovanni-Paisiello-Festival-2019-300x150.jpg" class="attachment-business-news wp-post-image" alt="giovanni-paisiello-festival-2019" title="giovanni-paisiello-festival-2019" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/09/giovanni-paisiello-festival-il-teatro-fusco-apre-allopera/">Giovanni Paisiello Festival, il Teatro Fusco apre all’Opera</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div><div style="float:left;margin:5px 10px 10px 0;"><a href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/"><img width="300" height="150" src="https://www.salentolive.com/wp-content/uploads/2019/04/Rock-in-Roma-2019-300x150.jpg" class="attachment-business-news wp-post-image" alt="rock-in-roma-2019" title="rock-in-roma-2019" 0="300" 1="150" /></a>
							</div><div><H5 style="clear:none;"><a style="text-decoration:none;" href="https://www.salentolive.com/2019/04/rock-in-roma-2019-tutto-sul-festival-rock-della-capitale/">Rock in Roma 2019, tutto sul festival rock della Capitale</a></H5><p></p>
 				</div>
 				<div style="clear:both;"></div></div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Appuntamenti nel Salento</h3></div><div class="widgetcontent">			<div class="textwidget"><div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/09/Spritz-acustic-duo.jpg&#038;h=70&#038;w=90' alt='Spritz acustic duo in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/10/2019 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/spritz-acustic-duo-in-concerto-martina-franca-undercover/"  title="Spritz acustic duo in concerto">Spritz acustic duo in concerto</a></b>
    </div>
<div>
      Martina Franca, Undercover
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2013/07/Sugarboyband-2013.jpg&#038;h=70&#038;w=90' alt='Zucchero tribute night'/>
  </div>
<div style="display: table-cell">
<div>
      <i>02/10/2019 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/zucchero-tribute-night-lecce-locale/"  title="Zucchero tribute night">Zucchero tribute night</a></b>
    </div>
<div>
      Lecce, Locale
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2012/11/piatto_dj.jpg&#038;h=70&#038;w=90' alt='Di Wp &amp; Dj Boris djset'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 19:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/di-wp-dj-boris-djset-lecce-hopster-beer-shop/"  title="Di Wp &amp; Dj Boris djset">Di Wp &amp; Dj Boris djset</a></b>
    </div>
<div>
      Lecce, Hopster Beer Shop
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2018/07/Le-Guerre-di-Faber.jpg&#038;h=70&#038;w=90' alt='Le guerre di Faber in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 19:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/le-guerre-di-faber-in-concerto-lecce-centro-interculturale-dunya/"  title="Le guerre di Faber in concerto">Le guerre di Faber in concerto</a></b>
    </div>
<div>
      Lecce, Centro Interculturale Dunya
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2014/09/Alexia.jpg&#038;h=70&#038;w=90' alt='Alexia in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/alexia-in-concerto-villa-castelli-piazza-municipio/"  title="Alexia in concerto">Alexia in concerto</a></b>
    </div>
<div>
      Villa Castelli, Piazza Municipio
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/10/Cahora-Dhubh.png&#038;h=70&#038;w=90' alt='Cahora Dhubh in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/cahora-dhubh-in-concerto-taranto-teatrominimo/"  title="Cahora Dhubh in concerto">Cahora Dhubh in concerto</a></b>
    </div>
<div>
      Taranto, Teatrominimo
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Mattia-Ciullo-Ensemble.jpg&#038;h=70&#038;w=90' alt='Mattia Ciullo Ensemble in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/mattia-ciullo-ensemble-in-concerto-ugento-gemini-2/"  title="Mattia Ciullo Ensemble in concerto">Mattia Ciullo Ensemble in concerto</a></b>
    </div>
<div>
      Ugento, Gemini
    </div>
</p></div>
</div>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2017/11/Mauro-Tre.jpg&#038;h=70&#038;w=90' alt='Mauro Tre e Roberto Gagliardi in concerto '/>
  </div>
<div style="display: table-cell">
<div>
      <i>03/10/2019 | ore 21:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/mauro-tre-e-roberto-gagliardi-in-concerto-lecce-bottiglieria-il-banco/"  title="Mauro Tre e Roberto Gagliardi in concerto ">Mauro Tre e Roberto Gagliardi in concerto </a></b>
    </div>
<div>
      Lecce, Bottiglieria Il Banco
    </div>
</p></div>
</div>
</div>
		</div></li><li class="widgetcontainer clearfix"><div class="widgettitle"><h3>Biglietteria online</h3></div><div class="widgetcontent">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" width="300">
<tr>
<td align="center">
		<a href="https://www.salentolive.com/ticket/"><br />
		<img border="0" src="https://www.salentolive.com/wp-content/uploads/prevendite-top.gif" width="300" height="74"></a></td>
</tr>
<tr>
<td>
<div style="display: table; height:80px; border-spacing: 2px;">
<div style="display: table-cell; vertical-align: top; height:80px; width:90px;" >
    <img src='https://www.salentolive.com/wp-content/plugins/events-manager/includes/thumbnails/timthumb.php?src=https://www.salentolive.com/wp-content/uploads/2019/07/Max-Gazzè-2019.jpg&#038;h=70&#038;w=90' alt='Max Gazzè in concerto'/>
  </div>
<div style="display: table-cell">
<div>
      <i>10/08/2019 | ore 22:00</i>
    </div>
<div>
      <b><a href="https://www.salentolive.com/eventi/max-gazze-in-concerto-alessano-campo-sportivo/"  title="Max Gazzè in concerto">Max Gazzè in concerto</a></b>
    </div>
<div>
      Alessano, Campo Sportivo
    </div>
</p></div>
</div>
</td>
</tr>
</table>
</div>
		</div></li>      </ul>
    </div>    
    <!-- #primary -->    
  </div>
</div>
<!-- End Right Column -->
<div class="breadcrumbed"> Tu sei qui: <a href="https://www.salentolive.com/" title="">
  Home  </a>
    <span> »
  Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana  </span> </div>
<!-- Begin Left Column -->
<div id="uscolumnsingle">
      <div class="1wrapperst">
    <div class="2wrappernd">
      <div class="uscontinue">
        <div id="post-100760" class="post">
          <div class="ptitle">
            Bari Brasil Film Fest, appuntamento a Bari e Matera per la mostra di cinema e cultura brasiliana          </div>
          <div class="meta_author">Inserito da <a href="https://www.salentolive.com/author/admin/" title="Visualizza tutti i post di admin">
            admin            </a> il 
            2 ott 2019            | Nella categoria 
            <a href="https://www.salentolive.com/category/fuori-porta/" title="Visualizza tutti gli articoli in Fuori Porta" rel="category tag">Fuori Porta</a>            | Ci sono <a href="#comments">
            0 Commenti            </a> </div>
          <div id="mycontent">
            <div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/', 'Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
<p><br/><img class="alignleft size-thumbnail wp-image-100761" title="bari-brasil-film-fest-2019" src="https://www.salentolive.com/wp-content/uploads/2019/10/Bari-Brasil-Film-Fest-2019-225x135.jpg" alt="" width="225" height="135" />Con l’obiettivo forte di indagare una cinematografia altra, poco mainstream, rarissima da trovare in sala e molto attenta alle dinamiche del presente, torna per il quarto anno il <a href="https://www.salentolive.com/tag/bari/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with Bari">Bari</a> Brasil Film Fest, organizzato e promosso dall’associazione culturale Abaporu con la direzione artistica di Vanessa Mastrocessario Silva. Sei lungometraggi e un film d’animazione per raccontare un universo estetico e culturale che ha fatto della diversità e della contaminazione tratti distintivi, qualità che questa nuova edizione intende esplorare attraverso il meglio della cinematografia brasiliana, premiata nei maggiori festival internazionali. Felice novità di quest’anno la nuova location: chiuso da cinque mesi, il cinema ABC Centro di cultura cinematografica di <a href="https://www.salentolive.com/tag/bari/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with Bari">Bari</a> apre eccezionalmente al e per il festival, grazie alla collaborazione con l’Agis Puglia e Basilicata che lo accoglie con entusiasmo nella sua sala, simbolo per eccellenza del cinema d’essai e di qualità.<br />
Dopo le prime tre fortunate edizioni, il <a href="https://www.salentolive.com/tag/bari/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with Bari">Bari</a> Brasil Film Fest torna dunque dal 4 al 15 ottobre a <a href="https://www.salentolive.com/tag/bari/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with Bari">Bari</a> e il 19 e 20 ottobre a <a href="https://www.salentolive.com/tag/matera/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with matera">Matera</a>, in collaborazione con il Comune e con la Fondazione <a href="https://www.salentolive.com/tag/matera/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with matera">Matera</a> Basilicata 2019. Ad inaugurare la manifestazione sarà un’anteprima speciale, il 4 alle 21 al Cineporto di Bari, dedicata a Terra em Transe di Glauber Rocha, uno dei film simbolo di Cinema Novo, movimento artistico che negli anni Sessanta ha provato a cambiare le cose al grido di arte, utopia e rivoluzione. Il festival proseguirà dall’11 al 15 ottobre con proiezioni ed eventi collaterali tra l’ABC, la libreria 101 dove sarà presentato il libro biografico Tom Zè, l’ultimo tropicalista di Pietro Scaramuzzo, il Bilabì, Portineria 21 che ospiterà l’incontro con la scrittrice Agnese Gazzera autrice del libro Marielle, presente! e a <a href="https://www.salentolive.com/tag/matera/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with matera">Matera</a>, il cinema Piccolo.<br />
Ospiti del festival due registi dei film in programma: Esmir Filho, autore insieme con Mariana Bastos di Alguma coisa assim (Something like that), in programma il 12 ottobre e presentato quindi dallo stesso regista, celebre in Sudamerica dove ha vinto premi prestigiosi nei festival di Rio de Janeiro e L’Avana, ma anche in Europa dove è stato selezionato per il concorso ufficiale Berlinale Generation 14+ e Locarno e Beatriz Seigner autrice del film Los Silencios, che presenterà in sala il 13 ottobre. La sceneggiatrice e regista brasiliana nel 2009 ha diretto Bollywood Dream, la prima co-produzione tra <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a> e India, selezionato in oltre venti festival internazionali tra cui Busan, Tokyo e San Paolo.<br />
Inoltre, il 3 ottobre alle 21 al Bilabì, il festival scalda l’atmosfera con una serata musicale, di cui sarà protagonista il progetto Yarákä, ensemble che propone un percorso radicato nella tradizione afro-brasiliana e sudamericana.<br />
Il Bari Brasil Film Fest si conferma uno dei pochi autentici festival cinematografici della città scandito da opere coraggiose e spiazzanti (la cui visione è vietata ai minori di 18 anni), che il pubblico potrà vedere per la prima volta a Bari all’ABC, in lingua originale con sottotitoli in italiano, fatta eccezione per il film d’animazione Le avventure del piccolo Colombo che sarà recitato in italiano direttamente in sala da Cristina Palermo. Un festival indipendente che si finanzia prevalentemente con fondi derivanti da sponsor privati come la compagnia aerea Turkish Airlines, l’Università LUM – Jean Monnet, la società di consulenza Sinoglobal Investments Advisory e la società di post produzione cinematografica Octpost e tramite una campagna di crowdfunding online (https://www.gofundme.com/f/bari-brasil-film-fest-2019). Il Bari Brasil Film Fest nel suo crescere continua a cercare partnership europee e internazionali. Dopo il proficuo scambio in essere da tre anni con l’omologo storico festival del cinema brasiliano di Parigi e con Agenda Brasil di Milano, da quest’anno il Bari Brasil Film Fest stringe un nuovo accordo con il Brazilian Film Festival di Beirut, con il quale inizia una partnership strategica nata dal desiderio di omaggiare la memoria dell’Ambasciatore brasiliano in Libano Paulo Cordeiro de Andrade Pinto, sua moglie Vera Lucia Ribeiro Estrela e del barese Marcello de Filippis tragicamente scomparsi in un incidente stradale avvenuto in Puglia nel mese di maggio 2019. Tale partnership porterà alla realizzazione di attività congiunte tra i due festival e alla condivisione e lo scambio di esperienze e contenuti.</p>
<p>Migrazioni, complessità delle relazioni umane, rapporto genitori-figli, scontro tra tradizione e progresso omologante, ipocrisia della società contemporanea: sono molteplici i punti di vista attraverso i quali il festival racconterà la cinematografia brasiliana ai suoi attenti spettatori di anno in anno in costante crescita. Il Bari Brasil Film Fest rifugge gli stereotipi sul Paese sudamericano, ponendo grande attenzione alle qualità artistiche delle pellicole in concorso spesso incentrate su fenomeni inusuali o comunque estranei alla formazione culturale occidentale, con il proposito di promuovere la vera cultura brasiliana.<br />
Aprirà il festival, un evento prologo speciale venerdì 4 ottobre alle 20.30 al Cineporto di Bari, dove sarà proiettato il film Terra em Transe (Terra in Trance) di Glauber Rocha. Terzo film del regista brasiliano, uno dei più rappresentativi del movimento Cinema Novo, di cui fu tra i fondatori. La potente riflessione sul potere racconta la storia di un intellettuale comunista brasiliano che accetta di collaborare con il padrone di un&#8217;emittente televisiva per contrastare l&#8217;invadenza degli americani, ma scopre di aver favorito inconsapevolmente il colpo di Stato militare del 1964.<br />
Ad inaugurare ufficialmente il festival, venerdì 11 ottobre alle 21, dopo il cocktail di apertura in programma alle 20, sarà O beijo no asfalto (Un bacio sull’asfalto), opera prima di Murilo di Benicio, attore molto popolare in <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a>, passato dietro la macchina da presa per trasporre l’omonima opera teatrale di Nelson Rodrigues, il drammaturgo brasiliano più importante del Novecento. Un bacio. Arandir bacia l’uomo, ma il gesto è visto dal suocero e fotografato da un reporter a caccia di scoop. Un fascinoso bianco e nero, un sorprendente incipit tra teatro e cinema e un cast eccellente, capeggiato da Fernanda Montenegro, una delle più importanti attrici brasiliane viventi, nota al pubblico internazionale per la nomination agli Oscar del 1999 come miglior attrice protagonista per Central do Brasil di Walter Salles e protagonista anche nella prima messa in scena del dramma teatrale di Rodrigues. Ipocrisia e pregiudizio ispirano il testo e il suo secondo adattamento cinematografico (il primo fu di Bruno Barreto nel 1981) premiato da giuria e pubblico del festival Agenda Brasil di Milano 2019.<br />
Sabato 12 ottobre, alle 21, sarà la volta di Alguma coisa assim (Something like that) di Esmir Filho (ospite del festival) e Mariana Bastos. Profondo e divertente, il film, una coproduzione <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a>-Germania, racconta il rapporto decisamente poco convenzionale tra Caio e Mari. Il “Boyhood brasileiro”, come lo ha definito la critica nazionale, segue dieci anni della loro relazione, in un’altalena di emozioni, incontri, prove e separazioni, vissuti senza confini, tra le metropoli di San Paolo e Berlino. Il film è stato sviluppato a partire dall’omonimo cortometraggio, premiato alla 45a Settimana della critica del Festival di Cannes del 2006 ed è realizzato con gli stessi attori del cortometraggio. Un film coraggioso che riflette, senza prendersi troppo sul serio, su convenzioni sociali e sessualità. Su come, infine, una relazione possa raggiungere una dimensione che va al di là di qualsiasi definizione.<br />
Due le proiezioni in programma domenica 13 ottobre. Alle 18, Le avventure del piccolo Colombo di Rodrigo Gava, lungometraggio d’animazione ambientato nell’Italia del 1463, in cui tre bambini – Cris, Leo e Lisa – scoprono i misteri della popolazione dell’Atlantico e si imbattono nella sua bestia più feroce, il temibile Nautilus. Questa creatura distrugge tutte le navi europee che tentano di attraversare l’Oceano Atlantico. Mai i tre troveranno il modo di sconfiggerlo, il che renderà possibile per Cris, in futuro, di scoprire la strada per l’America. Questi ragazzi saranno poi noti al mondo come Cristoforo Colombo, Leonardo Da Vinci e Monna Lisa. Il film sarà recitato in italiano dal vivo durante la proiezione in sala da Cristina Palermo.<br />
Alle 21, sarà la volta di Los Silencios di Beatriz Seigner, regista e sceneggiatrice brasiliana che presenterà il film in sala. Il film è una coproduzione internazionale <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a>/Colombia/Francia che, con una stupenda fotografia e una estrema cura del suono, ci farà conoscere una piccola isola fluviale nel bacino amazzonico. La storia è quella di una madre, Amparo e dei suoi due figli Nuria e Fabio, costretti, per sfuggire al conflitto armato colombiano, a raggiungere l’isoletta al confine tra <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a>, Colombia e Perù, un luogo misterioso, nel quale gli abitanti hanno un rapporto speciale con i loro cari scomparsi. Del padre si sono perse le tracce. Mentre la madre tratta con la scuola elementare locale, con avvocati e funzionari per trovare una sistemazione e un lavoro, il marito misteriosamente riappare nella loro nuova casa. Los Silencios è stato presentato alla Quinzaine des Réalisateurs del festival di Cannes 2018.<br />
Lunedì 14 ottobre, alle 21, parte un omaggio in due serate al cineasta Luiz Bolognesi con il suo documentario Ex-Pajé (Ex Sciamano), presentato l’anno scorso al festival di Berlino nella sezione Panorama. L’importante e quanto mai attuale tema degli indios, in particolare i Paiter Suruí della foresta Amazzonica è al centro dell’ultimo lavoro di Bolognesi che con la macchina da presa documenta il modo in cui la “civilizzazione” e la stessa religione possano minacciare l’antica cultura di questa popolazione indigena, a rischio di estinzione. I Paiter Surui hanno subito l’invasione della modernità sin dal primo contatto con l&#8217;uomo bianco nel 1969: gli smartphone, l&#8217;elettricità, i serbatoi di gas, le pistole e Facebook hanno soppiantato le forme tradizionali di vita. Nel mezzo di questo mutamento epocale, un ex sciamano, costretto ad abbracciare il cristianesimo, lotta per curare le persone sofferenti del suo villaggio e affronta l&#8217;ira degli spiriti della foresta, che sono sconvolti dal fatto che li abbia abbandonati. Tuttavia quando la morte perseguita la tribù, il potere di parlare di nuovo agli spiriti diventa necessario. Ma gli spiriti non parlano alla gente comune. Il film ha vinto vari premi, tra cui miglior documentario nel Gran premio del Cinema Brasiliano 2019 ed una menzione speciale alla Berlinale.<br />
Martedì 15 ottobre, alle 21, il BBFF chiude la sezione barese delle proiezioni con il secondo omaggio allo sceneggiatore Luiz Bolognesi: in programma quindi Bicho de Sete Cabeças (Brainstorm) di Lais Bodansky, dramma del 2001, esordio alla regia di finzione della regista brasiliana, per la prima volta in collaborazione con il grande sceneggiatore Bolognesi (basato sul libro autobiografico Canto dos Malditos di Austregésilo Carrano Bueno). Neto è un adolescente come tanti, ribelle, fa uso di marijuana, ha un rapporto complicato con i genitori. Suo padre, preoccupato, nel tentativo di contenere il comportamento problematico del ragazzo, decide di farlo ricoverare in un ospedale psichiatrico. Lì il ragazzo conoscerà una realtà fatta di orrori disumani che non aveva mai immaginato potessero esistere. Il pubblico del Bari Brasil Film Fest ha già fatto la conoscenza del cinema di Lais Bodansky e del grande sceneggiatore Luiz Bolognesi, grazie a Como Nossos Pais, uno dei migliori film dell’edizione 2018. Questo è un viaggio nell’inferno dei manicomi, che ci parla anche del rapporto genitori-figli e delle conseguenze della mancanza di comunicazione intergenerazionale, coprodotto da <a href="https://www.salentolive.com/tag/brasile/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with brasile">Brasile</a> e Italia (la Fabrica Cinema di Marco Muller) che ha trionfato nella prima edizione del Gran premio del Cinema Brasiliano, con ben sette riconoscimenti, tra cui miglior film, regista e attori. A interpretare il protagonista, un debuttante Rodrigo Santoro, nel 2001 alla prima esperienza cinematografica. L’attore di padre calabrese è stato un volto noto delle telenovelas brasiliane, prima di dare l’assalto a Hollywood e dintorni, dove ha partecipato a grandi produzioni come la serie Lost, Charlie’s Angels più che mai, 300 (nel ruolo di Serse), Ben-Hur, i due Che di Steven Soderbergh (era Raul Castro, fratello del futuro dittatore), anche se forse a dargli la notorietà internazionale è stato, nel 2004, uno spot di Chanel diretto da Baz Luhrmann, che lo vedeva al fianco di Nicole Kidman.</p>
<p>A completare il programma barese due incontri con gli autori: mercoledì 16 ottobre alle 18.30, nel nuovo spazio di Portineria 21, la scrittrice e giornalista Agnese Gazzera dialogherà con l’avvocato e promotore dell’associazione culturale La giusta causa Michele Laforgia e con la giornalista della Rai Claudia Bruno sul suo libro Marielle, presente!. Qui l’autrice racconta la storia di Marielle Franco, unica donna nera tra i 51 consiglieri comunali di Rio de Janeiro, eletta nel Partito Socialismo e Libertà (Psol), assassinata nel marzo 2018. Nata e cresciuta in una favela, afrodiscendente, lesbica, femminista, Marielle aveva fatto di se stessa la propria bandiera: un “corpo politico” con cui affrontare il mondo e lottare per i diritti delle persone che rappresentava, contro il razzismo, le violenze di genere, le diseguaglianze.<br />
Registro diverso invece per l’incontro di presentazione di giovedì 17 ottobre alle 19 nella libreria 101 (via Cairoli 101), dove si terrà la presentazione del libro Tom Zè_l’ultimo tropicalista di Pietro Scaramuzzo, con prefazione di David Byrne, biografia ufficiale di Tom Zé, cantante, compositore e polistrumentista brasiliano, noto componente del movimento tropicalista insieme a Caetano Veloso e Gilberto Gil. Frutto di anni di confronto tra l&#8217;autore e il musicista, il libro sarà presentato quindi da Scaramuzzo insieme con il giornalista Nicola Gaeta.<br />
Spostandosi a <a href="https://www.salentolive.com/tag/matera/"  class="st_tag internal_tag" rel="tag" title="Posts tagged with matera">Matera</a>, il programma al cinema Piccolo prevede sabato 19 ottobre alle 20.30 la presentazione di O Beijo no asfalto di Murilo Benício e domenica 20, alle 18.30, di Los Silencios di Beatriz Seigner e, alle 20.30, di Alguma Coisa Assim di Esmir Filho e Mariana Bastos.<br />
Prima di ogni proiezione al cinema Abc si terrà un aperitivo con degustazioni di cucina brasiliana a cura di chef brasiliani.<br />
Per le proiezioni al cinema ABC il biglietto è di 7 euro e dà il diritto all’aperitivo brasiliano.<br />
È possibile prenotare telefonicamente un massimo di due posti in sala per le proiezioni (fatta eccezione per quella di venerdì 11) chiamando il cinema Abc (080/96.44.826) con un sovrapprezzo su ogni biglietto di 0,50 euro. Il biglietto prenotato dovrà essere ritirato tassativamente entro le 20.<br />
Per la serata inaugurale di venerdì 11 ottobre è possibile assicurarsi il posto in sala e sostenere il festival, acquistando un biglietto di 10 euro donando attraverso il crowdfunding (https://www.gofundme.com/f/bari-brasil-film-fest-2019 ).<br />
Per info e prenotazione dei biglietti: Cinema Abc 080/96.44.826 (dalle 19 alle 22 nei giorni del festival) e Il Piccolo Via XX Settembre, 14 (0835 330 541).<br />
<h3>Ti potrebbe anche interessare:</h3>
<ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0">
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/03/suoni-della-murgia-winter-doppio-appuntamento-ad-altamura/"  ><img alt="Suoni della Murgia Winter, doppio appuntamento ad Altamura" src="https://www.salentolive.com/wp-content/uploads/2016/03/Uaragniaun-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/03/suoni-della-murgia-winter-doppio-appuntamento-ad-altamura/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Suoni della Murgia Winter, doppio appuntamento ad Altamura</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/04/benjamin-clementine-in-puglia-appuntamento-al-teatro-petruzzelli/"  ><img alt="Benjamin Clementine in Puglia, appuntamento al Teatro Petruzzelli" src="https://www.salentolive.com/wp-content/uploads/2015/09/Benjamin-Clementine-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/04/benjamin-clementine-in-puglia-appuntamento-al-teatro-petruzzelli/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Benjamin Clementine in Puglia, appuntamento al Teatro Petruzzelli</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2016/05/suoni-della-murgia-nel-parco-appuntamento-dal-2-giugno-al-17-luglio/"  ><img alt="Suoni della Murgia nel Parco, appuntamento dal 2 giugno al 17 luglio" src="https://www.salentolive.com/wp-content/uploads/2016/05/Ensemble-Oni-Wytars-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2016/05/suoni-della-murgia-nel-parco-appuntamento-dal-2-giugno-al-17-luglio/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Suoni della Murgia nel Parco, appuntamento dal 2 giugno al 17 luglio</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2018/08/talos-festival-a-ruvo-di-puglia-viaggio-tra-banda-sperimentazione-musicale-e-danza-contemporanea/"  ><img alt="Talos Festival, a Ruvo di Puglia viaggio tra banda sperimentazione musicale e danza contemporanea" src="https://www.salentolive.com/wp-content/uploads/2018/08/Talos-Festival-2018-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2018/08/talos-festival-a-ruvo-di-puglia-viaggio-tra-banda-sperimentazione-musicale-e-danza-contemporanea/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Talos Festival, a Ruvo di Puglia viaggio tra banda sperimentazione musicale e danza contemporanea</span></a></li>
<li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.salentolive.com/2019/05/festa-dei-popoli-quattordicesima-edizione-al-parco-princigalli-di-bari/"  ><img alt="Festa dei Popoli, quattordicesima edizione al Parco Princigalli di Bari" src="https://www.salentolive.com/wp-content/uploads/2017/01/Claudio-Prima-100x68.jpg" width="100" height="68" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.salentolive.com/2019/05/festa-dei-popoli-quattordicesima-edizione-al-parco-princigalli-di-bari/"  style="display: block; width: 100px; overflow: hidden;height: 100px; font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Festa dei Popoli, quattordicesima edizione al Parco Princigalli di Bari</span></a></li>
</ul>
<div style="clear: both"></div>
<p><br/>
<div style='clear: both'></div>
<div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/">
<div class='the_champ_sharing_title' style="font-weight:bold" ></div>
<ul  class="the_champ_sharing_ul">
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_delicious_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&#038;title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li>
<li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/', 'Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li>
</ul>
<div style="clear:both"></div>
</div>
<div style='clear: both'></div>
          </div>
          <div class="clear"> </div>
        </div>
                                                        <div class="box post-rel">
          <div class="content">
            <div class="subcols"> <a name="comments"></a>
              <!-- You can start editing here. -->
<div class="comments-box"> <a name="comments" id="comments"></a>
      
  <!-- If comments are open, but there are no comments. -->  
        <div id="respond">
    <h2>Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a>      </small> </div>
        <p>You must be <a href="https://www.salentolive.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F">Login</a> to post comment.</p>
      </div>
  </div>
              <div class="clear"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="clear"> </div>
</div>
<div class="clr"> </div>
<!-- End Main Body -->
</div>
<div class="FooterWrapper">
<div id="footerabc">
  <div class="boxabc">
    <div id="footered">
      <div id="fanother">
        <div class="ftag">
          <a href='https://www.salentolive.com/tag/lecce/' class='tag-link-25' title='367 argomenti' style='font-size: 11pt;'>lecce</a>
<a href='https://www.salentolive.com/tag/videoclip/' class='tag-link-84' title='163 argomenti' style='font-size: 10.076923076923pt;'>videoclip</a>
<a href='https://www.salentolive.com/tag/salentolivetv-2/' class='tag-link-329' title='160 argomenti' style='font-size: 10.076923076923pt;'>salentolivetv</a>
<a href='https://www.salentolive.com/tag/gallipoli/' class='tag-link-147' title='135 argomenti' style='font-size: 9.8717948717949pt;'>gallipoli</a>
<a href='https://www.salentolive.com/tag/bari/' class='tag-link-59' title='90 argomenti' style='font-size: 9.4358974358974pt;'>Bari</a>
<a href='https://www.salentolive.com/tag/parco-gondar/' class='tag-link-1075' title='78 argomenti' style='font-size: 9.2820512820513pt;'>parco gondar</a>
<a href='https://www.salentolive.com/tag/trepuzzi/' class='tag-link-237' title='65 argomenti' style='font-size: 9.0769230769231pt;'>trepuzzi</a>
<a href='https://www.salentolive.com/tag/maglie/' class='tag-link-15' title='57 argomenti' style='font-size: 8.9230769230769pt;'>maglie</a>
<a href='https://www.salentolive.com/tag/brindisi/' class='tag-link-364' title='57 argomenti' style='font-size: 8.9230769230769pt;'>brindisi</a>
<a href='https://www.salentolive.com/tag/officine-cantelmo/' class='tag-link-245' title='50 argomenti' style='font-size: 8.7948717948718pt;'>officine cantelmo</a>
<a href='https://www.salentolive.com/tag/otranto/' class='tag-link-33' title='49 argomenti' style='font-size: 8.7692307692308pt;'>otranto</a>
<a href='https://www.salentolive.com/tag/livello-118/' class='tag-link-236' title='45 argomenti' style='font-size: 8.6666666666667pt;'>livello 11/8</a>
<a href='https://www.salentolive.com/tag/taranto/' class='tag-link-392' title='43 argomenti' style='font-size: 8.6153846153846pt;'>taranto</a>
<a href='https://www.salentolive.com/tag/enogastronomia/' class='tag-link-458' title='43 argomenti' style='font-size: 8.6153846153846pt;'>enogastronomia</a>
<a href='https://www.salentolive.com/tag/cutrofiano/' class='tag-link-104' title='40 argomenti' style='font-size: 8.5384615384615pt;'>cutrofiano</a>
<a href='https://www.salentolive.com/tag/sud-sound-system/' class='tag-link-267' title='38 argomenti' style='font-size: 8.4871794871795pt;'>Sud Sound System</a>
<a href='https://www.salentolive.com/tag/boomdabash/' class='tag-link-190' title='37 argomenti' style='font-size: 8.4615384615385pt;'>boomdabash</a>
<a href='https://www.salentolive.com/tag/modugno/' class='tag-link-213' title='35 argomenti' style='font-size: 8.4102564102564pt;'>modugno</a>
<a href='https://www.salentolive.com/tag/motori/' class='tag-link-688' title='35 argomenti' style='font-size: 8.4102564102564pt;'>motori</a>
<a href='https://www.salentolive.com/tag/teatro-politeama-greco/' class='tag-link-519' title='32 argomenti' style='font-size: 8.3076923076923pt;'>teatro politeama greco</a>
<a href='https://www.salentolive.com/tag/locorotondo/' class='tag-link-673' title='31 argomenti' style='font-size: 8.2820512820513pt;'>locorotondo</a>
<a href='https://www.salentolive.com/tag/jackn-jill/' class='tag-link-112' title='25 argomenti' style='font-size: 8.025641025641pt;'>jack'n jill</a>
<a href='https://www.salentolive.com/tag/cinema/' class='tag-link-804' title='25 argomenti' style='font-size: 8.025641025641pt;'>cinema</a>
<a href='https://www.salentolive.com/tag/locus-festival/' class='tag-link-674' title='24 argomenti' style='font-size: 8pt;'>locus festival</a>
<a href='https://www.salentolive.com/tag/dopolavoro/' class='tag-link-2104' title='24 argomenti' style='font-size: 8pt;'>dopolavoro</a>
<a href='https://www.salentolive.com/tag/apres-la-classe/' class='tag-link-616' title='24 argomenti' style='font-size: 8pt;'>apres la classe</a>
<a href='https://www.salentolive.com/tag/melpignano/' class='tag-link-1214' title='24 argomenti' style='font-size: 8pt;'>melpignano</a>
<a href='https://www.salentolive.com/tag/torre-regina-giovanna/' class='tag-link-1298' title='24 argomenti' style='font-size: 8pt;'>torre regina giovanna</a>        </div>
       <div class="clear"></div>
      </div>      
      <div class="footer-wrap">
        <div id="fsidebar">
          <div class="widget"><ul><h3>Login con Facebook</h3><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li></ul></div><div style="clear:both"></div><div>Attenzione: per accedere con Facebook è necessario che il tuo browser abbia disattivato il blocco popup</div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/"><div class="widget"><ul><h3>Condividi sui social</h3><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana&url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F&title=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana https%3A%2F%2Fwww.salentolive.com%2F2019%2F10%2Fbari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.salentolive.com/2019/10/bari-brasil-film-fest-appuntamento-a-bari-e-matera-per-la-mostra-di-cinema-e-cultura-brasiliana/', 'Bari%20Brasil%20Film%20Fest%2C%20appuntamento%20a%20Bari%20e%20Matera%20per%20la%20mostra%20di%20cinema%20e%20cultura%20brasiliana', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div></ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>SalentoLive.com</h3>			<div class="textwidget"><p><a href="https://www.salentolive.com/pubblicita" >Pubblicità su SalentoLive</a><br />
<a href="https://www.salentolive.com/contattaci" >Contatta SalentoLive</a><br />
<a target="_blank" href="https://www.salentolive.com/assistenza">HelpDesk Assistenza<br />
<a href="https://www.facebook.com/pages/SalentoLivecom/179608240992" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);" target="_blank">SalentoLive su Facebook</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div id="fsidebar">
          <div class="widget"><ul><h3>Il network</h3>			<div class="textwidget"><p><a target="_blank" href="http://www.salenticket.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salenticket.it']);">SalenTicket</a><br />
<a target="_blank" href="http://www.tipicodipuglia.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.tipicodipuglia.com']);">TipicodiPuglia.com</a><br />
<a target="_blank" href="https://www.salentolive.com/" >SalentoLive.COM</a><br />
<a target="_blank" href="http://www.smslive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.smslive.net']);">SMSLive.net</a></p>
<p><a target="_blank" href="http://www.salentolive.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.net']);">SalentoLive.NET</a><br />
<a target="_blank" href="http://www.salentolive.eu/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salentolive.eu']);">SalentoLive.EU</a><br />
<a target="_blank" href="http://www.salento-live.it/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.it']);">Salento-Live.IT</a><br />
<a target="_blank" href="http://www.salento-live.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.salento-live.com']);">Salento-Live.COM</a></p>
</div>
		</ul></div>          <div class="clear"></div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  </div>
</div>

<div class="clear"></div>
</div>
<div id="footer">
  <div class="wrapper2">
    <div id="footer2">
      <div class="footer2a">
        <ul>
          <div id="fotnav" class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-8306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8306"><a href="https://www.salentolive.com/category/livenews/" >LiveNews</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6280"><a href="https://www.salentolive.com/category/magazine/" >Magazine</a></li>
<li id="menu-item-10502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10502"><a href="https://www.salentolive.com/category/fuori-porta/" >Fuori Porta</a></li>
<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://www.salentolive.com/eventi/" >Eventi</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.salentolive.com/category/locali/" >Locali</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="https://www.salentolive.com/category/sport/" >Sport</a></li>
<li id="menu-item-33398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33398"><a href="https://www.salentolive.com/privacy-policy/" >Privacy Policy</a></li>
</ul></div>        </ul>
        <div class="clear"></div>
        SalentoLive.com - Il portale della nightlife salentina | Su SalentoLive.com trovi tutti gli eventi in programma a Lecce, Brindisi, Taranto e Bari         <div class="clear"></div>
      </div>      
      <div class="footer2b"> <a href="#" border="0" alt="" /></a> </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
		<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
		<div id="now_pc"><h3><a href="https://www.salentolive.com?wptap_view=mobile" target="_self"></a></h3></div>	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.salentolive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.salentolive.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salentolive.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20111117'></script>
<script type='text/javascript' src='https://www.salentolive.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.11.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie 
clicca su Maggiori info. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salentolive.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori info</a>
				</div>
			</div><script type="text/javascript">
$(document).ready(function(){
  var currentPosition = 1;
  var slideWidth = 370;
  var slides = $('.slide');
  var numberOfSlides = slides.length;

  // Remove scrollbar in JS
  $('#slidesContainer').css('overflow', 'hidden');

  // Wrap all .slides with #slideInner div
  slides
    .wrapAll('<div id="slideInner"></div>')
    // Float left to display horizontally, readjust .slides width
	.css({
      'float' : 'left',
      'width' : slideWidth
    });

  // Set #slideInner width equal to total width of all slides
  $('#slideInner').css('width', slideWidth * numberOfSlides);

  // Insert controls in the DOM
  $('#slideshow')
    .prepend('<span class="control" id="leftControl">Muoviti a sinistra</span>')
    .append('<span class="control" id="rightControl">Muoviti a destra</span>');

  // Hide left arrow control on first load
  manageControls(currentPosition);

  // Create event listeners for .controls clicks
  $('.control')
    .bind('click', function(){
    // Determine new position
	currentPosition = ($(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
    
	// Hide / show controls
    manageControls(currentPosition);
    // Move slideInner using margin-left
    $('#slideInner').animate({
      'marginLeft' : slideWidth*(-currentPosition)
    });
  });

  // manageControls: Hides and Shows controls depending on currentPosition
  function manageControls(position){
    // Hide left arrow if position is first slide
	if(position==0){ $('#leftControl').hide() } else{ $('#leftControl').show() }
	// Hide right arrow if position is last slide
    if(position==numberOfSlides-1){ $('#rightControl').hide() } else{ $('#rightControl').show() }
  }	
});
</script>
</body></html>